환영합니다.

Travia Online Interactive Manual

트라비아 온라인 매뉴얼

All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


단축키

다음과 같은 단축키들이 존재합니다.

기능 | 단축키
도움말 | H
캐릭터 | C
행낭 창 | I
옵션 창 | O
스킬 창 | S
파티 | P
달리기/걷기 전환 | R
멀리보기 | 좌 화살표
가까이보기 | 우 화살표
줌인줌아웃 변환 | TAB
채팅 전송 시작/종료 | Enter/Return
시스템 | ESC
스킬 퀵 슬롯 | F1 ~ F8
힐 포션 사용하기 | 1
마나 포션 사용하기 | 2
상태 포션 사용하기 | 3
스크린샷 | F11

마우스 조작으로는 다음과 같은 일들을 할 수 있습니다.
마우스 조작 | 기능
왼쪽 클릭 | 일반공격, NPC 상인과 대화하기, 물건 줍기
오른쪽 클릭 | 스킬 공격(마법 포함)
Ctrl - 왼쪽 클릭 | PK 시 일반 공격
Ctrl - 오른쪽 클릭 | PK 시 스킬 공격
마우스 휠 상하 | 화면 확대 축소

인벤토리에서는 다음과 같은 일을 할 수 있습니다. 마우스 조작 기능 물건 왼쪽 클릭 물건을 들어놓습니다. 이후 벤더 창에 놓으면 파는 행위가 되며 다른 화면에 놓으면 바닥에 물건을 내려놓습니다. 물건 오른 클릭 물건을 사용하거나 장착합니다.
2003-07-19 오후 2:48
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


트라비아 온라인

트라비아 온라인은 트라비아 대륙에서 벌어지는 모험담을 다룬 MMORPG(Massive Multiplayer Online Role Playing Game) 입니다.
  • Massively Multiplayer: 수천에서 수만을 너머 수십만까지 많은 사람들이 참여합니다.
  • Online : 이러한 유저들이 모두 인터넷 통신망으로 연결되어 플레이 가능합니다.
  • Role Playing Game : 역할 분담 게임이라는 뜻으로 각기 자신의 분신인 캐릭터를 통하여 가상 세계의 구성원으로 살아갑니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


설치하기

트라비아 온라인 게임을 하시기 위해서는 다음과 같은 요구사항의 인터넷에 연결된 PC가 필요합니다. 또한 비디오 카드는 3D 가속능력이 있어야만 합니다.

최소 사양 | 권장 사양
CPU : Pentium 3 600 MHz RAM : 128M 비디오카드: 32 Mb 비디오 메모리 | CPU :Pentium 3 1GHz 이상 RAM : 256M 이상 비디오카드: 32 Mb 비디오 메모리

테스트된 비디오카드는 현재 Nvidia 계열의 Geforce 입니다. ATI 계열에서는 안개 효과로 동작하지 않습니다. 사운드를 제대로 들으시려면 다이렉트 X 8.1 이상이 설치되어 있어야 합니다.

클라이언트를 실행하시면 다음과 같은 순서로 인스톨합니다. 설정을 바꾸지 않으셔도 무방합니다.

Step1. 마법사 화면입니다.

Step2. 약관을 확인하십시오.

Step3. 게임에 대해 읽어볼 사항을 적어놓았습니다. 참조하세요.

Step4. 게임을 설치합니다.

Step5. 파일을 디렉토리에 복사 중입니다.

All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


실행하기

업데이터 파일 입니다. 업데이터는 새로운 파일을 서버에서 받아서 최적의 수행 상태를 만들어줍니다.

업데이터 파일의 설정 부분입니다. 게임의 전반적인 설정을 수정하기 위해서 업데이터의 옵션을 참조하십시오. 해상도, 사운드 등을 조절할 수 있습니다. 만일 파이어월이 있는 경우에는 Passive 모드로 접속하시면 됩니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


둘러보기

Travia Online Interactive Manual

트라비아 퀵 스타트

트라비아의 실행법을 간단히 알아봅니다.

Step1. 메인 화면입니다. 로그인 아이디와 패스워드를 넣으시면 다음 스텝으로 넘어갑니다.

Step2. 서버군을 선택하실 수 있습니다. 서버군에 속한 캐릭터는 하위 서버에서는 자유롭게 사용하실 수 있습니다.

Step3. 서버 군에 속한 서버들입니다. 서버들 중 하나에 들어가서 플레이하실 수 있습니다.

Step4. 자신이 만들어 놓은 캐릭터들을 선택할수 있습니다. (New)를 누르면 새로운 캐릭터를 만듭니다.

Step5. (New)를 눌러 새로운 캐릭터를 만들도록 하겠습니다.

Step6. 전사를 선택하고 테스터X라고 캐릭터를 생성합니다.

Step7. 테스터X라는 캐릭터가 캐릭터 선택 슬롯에 생성되었습니다.

Step8. 만일 마음에 들지 않는 캐릭터라면 삭제할수도 있습니다. (Delete)를 누르면 캐릭터를 삭제할 수 있습니다.

Step9. 테스터X라는 캐릭터로 게임에 들어갑니다. 로딩 화면이 나옵니다.

Step10. 테스터X라는 캐릭터로 게임에 들어왔습니다.

Step11. I를 누르면 인벤토리 창을 확인할수 있습니다.

Step12. R을 누르면 달릴수 있습니다.

Step13. 데이나드는 발모어의 물약 및 마법 도구를 팝니다.

Step14. 레이먼은 발모어의 창고지기를 하고 있습니다.

Step15. 티나는 발모어의 대장간의 주인입니다.

Step16. 힘차게 문을 나서는 테스터X! 시점 변환은 TAB 키를 이용하거나, 마우스 윌 누르고 위아래로 움직여봅니다.

Step17. 발모어의 골칫덩어리 고블린들입니다. 한마리를 발견해서 공격해봅니다.

Step18. 고블린을 퇴치하여 경험이 쌓이고 첫 레벨업했습니다. C를 누르면 캐릭터 창이 보입니다.

Step19. S를 누르면 스킬 창이 뜹니다. 스킬 포인트로 스킬을 배우거나 올릴수 있습니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


EAX 사운드 시스템

EAX 사운드 시스템은 Environmental Audio Extension의 준말이며 Creative lab에서 개발한 사운드 시스템입니다. 일반 DirectX 사운드나 오디오 사운드에서는 지정한 원음 그대로가 스피커를 통해 정확히 재생됩니다. 그러나 EAX에서는 그러한 원음에 환경 효과를 수학적으로 계산하여 새로운 음향으로 만들어져 나오므로 보다 생생한 현장 음향을 만들어 냅니다.

EAX는 살아있는 현장 음향의 생성에 촛점을 맞춘 사운드 시스템입니다. 동굴에서의 울려 퍼지는 음향이나 음향의 방향성, 도플러 효과(가까이 왔다가 멀어지는 음향) 등의 여러가지 사운드의 변형이 시스템적으로 이루어지므로 같은 음향의 소스를 이용하여 다양하고 액티브한 음향을 재생해냅니다. 동굴을 울려퍼지는 레드드래곤의 포효나 숨어서 공격하는 몬스터의 숨소리가 뒤에서 들려온다는 등의 생생한 게임의 세계를 느껴보십시오.

EAX(Environmental Audio Extension)은 Creative Technology Ltd. 의 등록상표입니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc


황금시대의 서사시

황금의 시대 창세기

남신 레운로케 여신 에반로케가 춤추고 있을 때 변덕장이 신 라흐바가 나타나서 그들 사이를 훼방놓고 레운로케를 쫓아버리고 에반로케를 아내로 맞이한다. 라흐바에 의해 변해버린 에반로케를 뒤로 하고 레운로케는 떠나버리고 에반로케는 거대한 몸을 풀어서 신들을 낳는다. 바람둥이 라흐바는 에반로케를 뒤로 하고 떠나버린다. 에반로케 처음 낳은 아들은 라아였으며 레운로케의 아들이었다. 또한 에반로케는 열명의 신을 낳았다.

라아는 자신의 이름은 빛이라고 선언하고 에반로케가 낳은 다른 라흐바의 자식들을 모두 죽여버리기 시작한다. 둘째 아들 두브라, 세째 아들 제브라를 죽여버리고 네째를 죽이려고 하였지만 이를 알아챈 네째 딸 크라는 도망가면서 외쳤다. '라흐바, 나의 아버지 당신의 자식들을 도우소서.' 라흐바가 나타나서 말하기를 '너는 나의 자식들이다. 내 사랑하는 크라가 버림받고 도망가버린 에반로케의 자식에게 죽음을 당하는 꼴을 더이상 보지 못하겠다. 너 나의 딸아 구름으로 변하여 라아의 추적에서 따돌림하겠노라!' 이로서 라흐바는 강하게 자신의 자식들의 일부를 자신의 마법 방망이로 터뜨려서 가스와 구름으로 변화시켰다. 그 폭발은 라흐바의 나머지 자식들을 각성하기 충분했다.

라아는 말했다. '오. 부랑아. 나의 아버지가 아닌 자가 왔구나. 그가 자신의 자식을 먼지로 만들어 버리다니! 아버지가 아닌자. 이젠 당신을 잡아 먹으리라. 또한 아버지의 저주받을 자식들이 모두 깨어나 버렸구나. 이젠 다른 너의 자식들을 모두 잡아먹기는 어렵겠구나.' 이에 라흐바는 놀라 외쳤다. '아아, 밤손님처럼 왔다가 들쥐처럼 도망가려했더니 자식을 살리고 나는 정녕 죽겠구나. ' 이윽고 황도대의 어스름이 내리는 춘분절에 난봉장이 라흐바는 레운로케의 적자 라아에게 죽음을 당하고 먹히고 말았다. 제브라의 여동생 무드라와 레라, 차라 등은 모두 이때를 틈타서 도망가서 다들 별이 되고 말았다. 이것이 황금의 시대의 여명기에 일어난 일이다.

라아는 말한다. '나는 모든 것을 잡아먹는 게걸스런 빛이다. 동생들이 나를 도망가고 나는 동생들을 쫓아간다. 동생이 나에게 모두 잡아먹히는 추분절 하루에는 모든 동생들의 세상에 어둠이 내리리라.' 이윽고 라아의 추격은 그만되었으며 그 이복동생들은 라아를 찾아가 문안드렸다. '라아.빛의 아버지의 자식이여 나의 아버지는 아니지만 더욱 위대한 그분의 자식이여. 우리는 경배합니다. 같은 어머니의 배에서 난 같은 아들 중 연장자로서 더한 빛을 가지며 우리를 조망하는 환희의 상징으로 당신을 경배합니다.' 라아는 이에 말했다. '그대들의 아버지의 일은 안되었다. 그대들의 육체는 변화하여 금이 되고 그대들의 숨소리는 황금의 바람이 되어서 새로운 지평을 열리라'

이에 라아가 마법을 부리니 모든 이복동생들은 자신의 옷과 몸을 보니 금으로 광채가 번뜩번뜩하니라. 이에 모두 반색하며 위대한 라아에게 말하기를 '오오 연장자. 빛의 수호자. 뇌수처럼 빛나는 그대의 지혜를 우리는 또한 혜택을 입었소이다. 정말로 감사드립니다. 그대에게 영원히 위대한 그분의 영속됨이 있기를!' 그러나 너무나 멀리 도망갔던 마지막 이복동생 트라는 투덜거리면서 외쳤다. '언니들 그리고 위대한 자의 아들이시어. 잔치에 늦었소이다. 우리의 아비를 쫓던 그대의 추격소리를 올빼미에 놀란 풀쥐처럼 도망가다가 그만 너무나 멀리서 잔치의 소식을 들었소이다. 잔치에 오기 위해 우여곡절 끝에 지금 도달하였어요. 나에게 당신의 리쿠르를 나누어 주세요. 나에게 그대들의 영혼의 열매를 나누어주시오.' 이때 라아가 말한다. '잔치에 늦은자여. 당신의 형들이 돌면서 춤추길 두바퀴째 빛은 울타리까지 걸렸는데 이제서야 나타나서 무엇을 하겠단 말이요!' 이에 트라는 슬퍼하면서 도망가버렸다.

신들의 탄생

지구의 신인 테라는 라아의 마법에 의해 황금의 잔치를 벌이던 그날 여러 신들을 생산하였다. 테라는 그 거대한 치맛자락을 펄럭이면서 바다의 여신 하마트(Hamat)를 낳았다. 거기에 하나의 진흙덩이를 던져넣고는 휘저어 대지의 여신 트라비아(Travia)가 생겨났다. 하마트가 부글부글 하더니 그 안에서 또한 바람의 신 퓌로레(Phoerore)가 나왔으며 바람의 신이 온통 돌아다니다가 골짜기에 이르러 번개의 남신 졸칸(Zolkan)을 낳았다. 또한 산의 신 군타(Gunta), 강의 신 실파레(Silpare)가 생겨났다.

하마트 이야기

바람의 신은 언제나 새로운 곳에서 일어나는 일들을 재미있게 그녀에게 설명해 주곤 하였던 것이다. 퓌로레의 자유로움을 동경한 바다의 여신 하마트는 그에게 자유롭게 이동할 수 있는 마법을 가르쳐 달라고 하였다. 이에 퓌로레는 자유롭게 날아갈 수 있는 방법에 대해 찾아보기로 하였다.

위대한 태양신 라아에게 퓌로레가 물었다. '세상에서 가장 무거운 몸을 가진 바다의 여신이 날아갈 수 있는 방법이 있습니까?' 위대한 태양신 라아는 '있다. 너와 내가 힘을 합치면 될 것이다. 여기 태양의 지팡이를 주마. 그 지팡이로 하마트의 몸을 휘저으면 된다. 단 질투가 심한 대지의 여신을 조심하라. 그녀에게 지팡이를 빼앗기지 마라.' 이에 퓌로레는 지팡이를 가지고 그녀의 육중한 몸을 휘저었다. 이때 라아의 마법의 힘에 의해서 그녀의 몸은 구름이 되어서 하늘 높이 날아오를 수 있었다. 퓌로레는 그녀를 이름하여 운다나(Undana)라고 이름 붙였다. 퓌로레는 새롭게 태어난 날씬한 그녀에게 반하여 그녀를 이끌고 날아다니고 자유를 만끽하며 날아다니고 있었다.

이를 바라본 대지의 여신 트라비아는 그녀를 보고 질투와 저주를 퍼부었다. '언제나 나보다 낮은 곳에서만 보이던 그녀가 어찌 저리 높은 곳에서 흘러다닐 수 있는가! 이것은 라아의 마법임에 틀림없다! ' 그녀는 날아가던 라아의 지팡이를 운다나에게서 뺏어버렸다. 트라비아에게 지팡이를 빼앗긴 운다나는 마법이 흩뜨려지면서 대지로 떨어져버렸다. 바람의 신이 엉겁결에 떨어져내리는 그녀의 손을 잡았지만 어림도 없었던 것이다. 라아는 자신의 태양의 전차를 타고 집으로 돌아오는 도중 이러한 광경을 보았다.

라아가 말했다. '이런! 질투의 여신 풍요로운 트라비아가 운다나에게 질투의 화살을 날렸구나!' 라아는 그녀를 끌어안고 하늘로 올려서 거대한 일곱색의 무지개로 만들어버렸으며 무지개의 신이 된 그녀는 라링(Raring)이라고 불리웠다.

강의 여신 실파레, 호수의 여신 바지트

강의신 실파레는 반짝이는 머리카락으로 유명하였다. 실파레는 자신의 머리카락을 라아에게 보여줄때마다 라아는 그 반짝이는 머리카락을 상당히 좋아하며 그녀를 사랑하였다. 그러나 질투의 여신인 트라비아는 그것을 보면서 가만히 있지 못했다. 질투의 여신은 비의 신인 운다나에게 지팡이를 돌려주면서 명령하였다. '산의 신에게 부탁하여 탁류를 내려보내게 하여라!' 이에 운다나는 지팡이를 받는 대가로 탁류를 내려보냈다.

태양신 라아가 보기에 아름다왔던 실파레의 머리카락이 급하게 더러워지면서 라아는 흠칫 하면서 그녀를 밀어버렸다. 실파레는 몹시당황하다가 자신의 더러워진 머리카락을 빗으려고 하였지만 머리카락은 두동강나버렸다. 동강난 머리카락을 아쉬워하던 실파레를 바라보던 라아는 이 장난이 트라비아의 심술에 의한 것임을 알아챘다. 그리고 그녀의 머리카락으로 호수를 만들어서 호수의 여신인 바지트가 창조되었다. 호수의 여신은 아주 어리게 태어났으며 성장을 거부해서 소녀의 모습을 띄고 있다고 한다.

졸칸과 태초의 종족

말썽꾸러기 신 졸칸은 도처에 날아다니면서 놀았다. 졸칸은 무료한 나머지 자신의 번개 방망이를 가지고 놀다가 산에 번개를 내리게 되었다. 번개를 맞은 산이 타오르면서 불의 신인 프라나(Prana)가 생기게 되었다. 프라나는 세상을 태우려 하였지만 비의 여신에게 된통 혼나고 나서야 정신차리게 되었다. 불의 신 프라나는 라아에게 탄원하였다. '라아여, 저는 당신을 닮은자 당신의 아들입니다. 여기 신들은 저의 가치를 알아보지를 못하고 있습니다. 제 능력을 펼칠 기회를 주십시오.' 라아는 그것을 보더니 즉각 대지의 여신에게 명하여 불의 가치를 잘 알수 있는 종족을 만드는게 어떤가 하고 이야기하였다. 번개에 놀란 트라비아는 새로운 종족을 잉태하게 되었다 이것이 바로 거인족인 테탄이었다. 이때 초기의 종족 테탄은 프라나를 섬기게 되었다.

돌아온 라흐바

누가 라흐바가 죽었다고 말할수 있었나. 죽은줄 알았던 라흐바가 시간이 흘러 다시 라아의 정원을 방문하기 시작하였다. 라흐바의 등장에 자신의 딸들은 모두 전율하였다. 라흐바는 말했다. '난 레운로케를 찾아가지 않겠다. 이번에는 딸들의 도움을 받으리라.' 태양의 신 라아는 라흐바의 딸들의 두려움에 떠는 어조를 듣고 라흐바에게 말했다. 너의 딸들이지만 그것은 이제 먼 옛날의 이야기일 뿐이다. 근처에 온다면 내가 라아의 불창으로 너를 꿰뚫어버리리라.

라아의 감시가 소홀한 틈을 타서 라흐바는 테라에 근접하여 창문을 통해 테라의 집으로 들어가려하였다. 테라가 말렸다. '오지 마십시오. 라아의 불의 창이 무섭다면 당신은 사라져야 합니다.' 라흐바는 테라에게 음흉한 눈빛을 지으며 '보라 내 딸아! 새로운 강한 자를 낳아 신과 대적하게 하라!'하고는 자신의 마법의 창 둠그랑저(Doomgranzer)를 테라를 향해 던져버렸다. 테라의 언니와 동생들이 마법을 사용하여 라흐바를 묶고 내동댕이 쳐버렸다. 그러나 이미 늦었다. 둠그랑저는 날아가서 테라 옆에 있었던 트라비아의 허벅지에 꽂히고 말았다.

라흐바에게 맞은 창은 사라지고 여신 트라비아의 허벅지가 부어오르게 되자 혈관이 터져 거대한 드래곤이 그 혈관에서 나오게 되었다.. 하늘의 길을 따라서 불의 전차를 몰고 잠시 집을 비웠던 라아가 돌아와서는 땅을 치고 분노에 치를 떨었다. '아버지의 원수. 내가 가만히 두지 않으리라. 나의 불의 전차의 궤도에 닿는 순간 너의 목숨은 내가 거두어가겠노라! 과거 저자의 딸들이어 같은 어머니의 자식들이어! 저자를 잡아오라!' 라아는 전차를 몰고 다시금 나가서 방황하였다.

라흐바의 죽음

라흐바는 실수를 하였다. 테라의 집에서 훼방을 놓던 그는 도망가다가 잠시 크라의 집에 들렀던 것이었다. '나의 넷째 딸 크라. 그동안 잘 지냈느냐.' 그의 음흉한 웃음에 크라는 잠시 두려움에 떨었지만 자신의 식탁에 초청하여 엘릭서를 대접하던 크라는 자신의 마법의 망토를 그에게 선물하였다. 엘릭서를 마시고 기분이 좋아진 그는 망토를 두르고 다시 길을 가다가 전서구로 미리 행선지를 알린 라아의 방황길에 맞닥뜨리게 된 것이다. 라흐바는 외쳤다. '으악. 원래 남편의 자식, 위대한 태양신 라아구나! 이게 어떻게 된 것인가!' 라아는 그를 보고 외쳤다. '버림받은자. 언제나 배회하는 자. 승냥이처럼 모든이를 노리는자. 라흐바구나. 그대는 나의 창을 받아라!' 라아의 창 롱기누크(Longinuk)에 의해 꿰뚫어지고 라아는 그를 통째로 먹어버리고 말았다. 라흐바는 잡혀 먹기 전에 한마디를 남겼다고 한다. '나를 잡아먹을수는 있지만 나의 형제들이 수만이 있다. 그들을 다 잡아먹기는 어려울 것이다.결국 라아 너는 결국 죽고 나의 딸들은 우리 형제들의 아내가 되어야 할 것이다.' 이러한 불길한 예언을 남기고 라흐바는 라아에게 죽음을 당하였다.

용과 마물의 탄생

라아의 노력에도 불구하고 라흐바가 던진 창은 막지를 못하였다. 맹렬한 속도로 날아간 라흐바의 창 둠블링거(Doomblinger)는 트라비아의 허벅지에 꽂혀버렸다. 허벅지에는 피가 고이기 시작하였으며 대지의 여신은 극단적인 고통을 참지를 못하고 급기야 창을 뽑아내었지만 검은 피가 낭자하였다. 창은 씨앗이 되어 피가 엉겨붙어 용이 생겨났으며 기타 각종 마물들이 상처의 고름 속에서 생겨나기 시작하였다. 이로서 여신은 몸을 뒤틀면서 몸이 점점 마비되어 옴을 느꼈다. 여신이 몸을 뒤틀게 됨에 따라서 산은 높아지고 물은 깊어지게 되었다. 또한 마비된 쪽에서는 빙하가 서서히 생기기 시작하였다. 이를 얼음의 신이라고 불리우며 크레바타라고 부른다.

얼음의 신 크레바타

얼음의 신인 크레바타(Crevata)가 생겨났다. 얼음의 신 크레바타는 은의 시대를 통틀어서 지휘하는 자로서 라아를 적대하는 자, 라아를 싫어하는 자이다. 어둠의 편은 아니지만 어둠과 같이 행동하므로 얼음의 신은 나중에 죽음의 신과 매우 가깝게 나타난다. 크레바타는 폭풍우의 신 발레리드(Balerid)를 대동하고 다니며 죽음의 신에게 선물을 주었는데 그 선물은 죽음의 신의 최악의 비밀병기인 추위와 굶주림과 절망이 함께 섞여있는 검 블랑로드(Blacroad)라고 불리웠다.

최초의 영웅 테타누스

테탄족의 영웅 테타누스는 여신에서 태어난 첫번째 거인족의 영웅으로 엄청난 키로 산들을 넘어다녔다. 그는 여신의 괴로움을 꿈에서 현시받고 나서 태어난 마물들을 죽이기 위한 모험을 떠난다. 테타누스는 각 신에게서 임무를 부여받아 마법의 신기들을 갖추기 시작했다. 이 모든 사실은 테타누스의 모험에 나타나 있다. 불의 신 프라나는 불의 오브를 주었으며 바람의 신 퓌로레는 날개 신발 윈드윙(Wind Wing)을, 번개의 신 졸칸은 번개의 창 스핑카(Sphinka)를 주었다. 무지개의 신 라링은 무지개의 방패를 주었다.

테타누스는 마물을 모두 물리치고 그들의 피로 대지에 제사지낸 다음 마지막 대상인 용을 잡으러 갔다. 용과 마물을 잡으러 갔지만 이들에게는 죽음이 없었다. 용사 테타누스는 라아에게 부탁하여 죽음을 달라고 하였다. 라아는 이를 허락하였으며 테라의 허락을 받아야만 한다고 알려주었다.

죽음의 신 데론(Deron) 탄생

테라는 자신이 낳은 대지의 여신 트라비아가 아파하는 것을 보고 그 상처에서 죽음의 신을 불러내었다. 죽음의 신의 이름은 절망적인 완전한의 뜻인 데론이라고 이름 붙여졌다. 물론 본인도 매우 흡족해하는 표정이었다. 죽음의 신이 탄생하자 모든 신들은 벌벌 떨었으며 태양신 라아마저도 심각한 고민에 휩싸이게 되었다.

죽음의 데론이 태어난 다음 그는 자신의 영역을 표시하기 위해 죽음의 신의 꼬리표를 세상의 모든 생명과 신들, 존재들에게 붙여나가기 시작하였다. 죽음의 신의 손은 많으며 그의 꼬리표가 붙는 것은 죽을 수 밖에 없는 존재로 변해버린 다는 것을 의미한다. 또한 그는 모든 멸절된 것들의 기억의 보관자로 그의 머리를 읽어내어 보관한다고 하며 기억의 보관소로 그의 해골을 이용한다고 한다.

죽음의 신은 이에 자연히 어둠을 삽시간에 장악하기 시작하였으며 그의 이름을 사칭하는 마물들이 늘어만 갔다. 수많은 마물들이 그 죽음의 신을 사칭하기 시작하였으며 죽음과 삶의 중간 지역에서 죽지도 못하고 살지도 못하는 상태에서 태양신과 어둠신인 라아와 데론의 아무도 관장하지 않는 지역을 만들어 나갔다. 이에 하나의 힘을 내던 라아는 힘을 많이 잃었으며 1/3의 힘만 내게 되었다.

라아와 데론의 만남

죽음의 신이 모든것에 꼬리표를 붙인 다음 마지막 꼬리표를 라아에게 붙이기 위하여 라아의 집을 방문하였다. 라아는 그를 맞이하여 테이블에 앉히고 협상을 하였다. 데론이 말했다. '라아 당신도 죽어야하오. 이 세상의 모든것은 죽어야하오. 그게 맞지 않소?' 라아는 꼬리표를 보자고 하였다. 하나를 받아들고 말을 이었다. '당신이 죽였던 모든 것은 다시 살아야하오 이것은 억지가 아니오. 당신이 붙인 모든 꼬리표의 뒷면을 보시오.' 이에 뒷면을 보던 데론은 경악을 금치 못하였다. 꼬리표의 앞면에는 데론의 모습이 뒷면에는 라아의 모습이 그려져 있던 것이었다. 데론은 분노로 길길이 뛰었다. '좋소. 이세상의 모든것의 절반은 당신이 그리고 그 절반은 내가 갖기로 하겠소. ' 그리고는 데론은 흥분하며 뛰어나가려고 하였다. 라아는 데론에게 한마디 건네었다. 세상에 죽음에 속하지도 않고 삶에 속하지도 않는 이들이 1/3이나 있소. 그들에게 이 꼬리표를 붙이게 하시오. 우리가 꼭 절반씩만 나누어갖기로 합시다.'

데론은 그것을 묵묵히 듣더니 여러가지 생각을 하고 난 후에 승낙하였다. 그리고는 데론은 라아의 집을 나와서 라아의 집에 꼬리표를 붙였다. 그리고는 중얼거렸다. '라아, 당신도 죽을 운명이오. 죽을 운명을 가진 집에 사는 당신은 죽을자. 곧 나의 집에 방문하게 될 것이오.' 이에 라아가 창문에서 대답하였다. '당신의 엉덩이에 붙은 것도 같은 것이오. 이제 우리는 땔래야 땔 수 없는 사이가 되었소. 내가 빛과 생명을 담당하며 당신은 어둠을 담당하기로 합시다.' 라아의 지혜로운 응수에 골이 끝까지 뻗친 데론은 자신의 거처로 돌아와버렸다. 영웅 테타누스는 그에게 꼬리표를 받아서 붙이기로 하고 꼬리표 뭉치를 받아서 돌아왔다. 테타누스에 진 모든 존재들은 그 꼬리표를 받아서 죽음이라는 숙명을 받게 된 것이다.

테타누스와 용의 봉인

용들은 트라비아의 혈관을 갉아먹기 시작했다. 용사 테타누스는 마지막 용들의 황혼기에서 용들과 싸워서 협정을 맺는다. 용의 수장은 용사들의 왕 테타누스를 맞아서 말한다. '거인의 왕이여. 그대의 힘은 이 테라에 미쳤으며 이 땅에서 당신을 막을 자 이미 아무도 없소. 우리를 모조리 죽일 참이오?'

테타누스는 말한다 '당신을 바다로 보내자니 바다뱀이 울고, 숲으로 보내자니 엘프가 울며, 땅으로 보내자니 난장이(드워프들이 아니다. 주의)들이 울고 어디로 보내란 말이오? 나의 칼에 의해 평안해지리라!' 이때 마법사는 그의 말에 주술을 걸어서 되물었다. '그럼 바다에서 바다뱀을 잡아먹지 않고 숲에서 엘프를 건들지 않고 땅에서 난장이의 굴을 가까이 하지 않는다면 우리를 봐준다는 말이겠소?' 이때 어진자, 용서하는자 테타누스는 말했다. '나의 칼에 평안해 질 것이다.' 또한 용들은 다그쳤다. '그 말이 맞지 않소! 그대의 의심을 믿음으로 돌려놓고 우리도 살아야할 방도를 찾아야겠소. 목숨을 부지하는 것은 참새들이나 하는 것이라고 비웃지나 마시오. 용사!'

용사는 결국 설복당하였다. 용사들에 쫓겨서 포레스트 드래곤, 어스 드래곤, 시 드래곤은 이렇게 해서 생겼다. 그러나 이에 부합하지 않은 하나의 드래곤이 있었다. 렉살리카 크라코너스이라고 불리우는 늙은 드래곤은 어디에도 가지 않고 데바슈 평원에 몸을 기대어 테타누스를 지긋이 바라보고 있었다. 용사 테타누스는 말한다. '이보시오 고대의 용이여 그대는 계약에도 응하지 않았으며 내 칼에도 승복하지 않았소. 그대가 숨어야할 곳과 지켜야할 계약을 명시하지 않는다면 나는 그대의 목으로 대지에 번제를 지낼 수 밖에 없소.' 고대의 용은 나즈기 머리를 깔면서 읊조렸다. '나는 그들이 숨는 곳에 숨지 않을 것이오. 나는 시간에 숨겠소. 시간의 비끄러진 틈바구니 사이에 숨겠소. 어떻소? 과거와 현재와의 얇은 막 사이에 나의 비대한 몸통과 꼬리를 억지로 구겨넣고 가픈숨을 몰아쉬겠소. '

이에 용사 테타누스는 외쳤다. 그대의 무의식의 꽁지를 어디에다 내어놓겠다는 것이오! 분명하지 않는 이상 내 검이 당신을 가만히 두지 않을거요!' 이에 고대의 용은 말했다. '거대한 암석의 틈바구니에 당신들 거인들이 파놓은 위태한 구멍을 지탱하면서 시간에 숨겠소. 어떤 대현자도 날 발견하지 못하고 어떤 고함소리도 나를 깨우지 못할 것이오. 만일 내가 깨어난다면 나는 내 몸집을 불리고 날개를 펴서 보이는 모든것들을 다 잡아 먹어버리겠소. 어떻소?' 용사는 의아해하면서 외쳤다. '어떤 소리가 당신을 깨울 수 있소. 경계를 남기어 후세에 교훈되어야하지 않소?'

렉살리카는 말한다. '데바슈 평원이 울부짖는다면 나는 아마 잠에서 깨어날 것이오. 이 거대한 대륙 트라비아가 몸부림친다면 나는 깨어날 것이오.' 용사 테라누스는 땅을 자신의 거대한 도끼로 두들기면서 말한다. 마치 온 세상이 무너지는 소리가 퍼져났다. '어떻소 이런 소리에 깨겠소?' 이에 이미 잠이 든 고대의 용은 계속 잠에서 깨어나지 않았다. 용사 테타누스는 자신의 도끼를 태양의 신이자 빛의 신 라아로 던저버렸다. 천체가 박살나고 별들이 눈물처럼 하늘에서 흘러내렸다. 그래도 고대용은 자신의 잠을 계속적으로 자고 있었다. 테타누스는 의미심장한 미소를 지었다. '이제 고대용은 시간의 빗장을 걸어잠그고 잠을 자기 시작했다. 아무도 깨우지 못하리라. 아무도 보지 못하리라. 또한 아무도 기억하지 못하리라.' 테타누스는 라아의 술잔을 깬 분노로 라아의 법정에 서서 하늘의 별이 되었다.

테타누스와 마물들

테타누스는 트라비아 여신의 청을 받아서 자신의 거인족의 용사들과 함께 괴수들과 마물들을 모조리 소탕하기 시작하였다. 소탕을 시작하기 전에 테타누스는 위대한 라아의 빛의 검을 하사받고 잡히는 모든 괴물들을 용암이 들끓는 화산에 집어 넣기로 하였다. 테타누스는 라흐바의 창이 꽂힌 그 주변으로 마물들을 모두 격퇴하고 거대한 흙으로 대지의 상처를 메웠다.

불을 훔쳐 달아나는 파이선(Pithern)

거인족들이 용들을 사방에 봉인해버리자 안정을 찾은 듯 하였지만 매우 오랜 시간이 흘러서 거인족에는 테타누스와 그를 불러올린 라아의 분노를 막기 위한 제단이 설치되었다. 신의 제단이 설치된 이후 태양신 라아는 용을 봉인한데 대한 테타누스의 공로를 치하하며 대신관을 통하여 거인족에게 라아의 불을 하사하였다. 이 불은 모든 것들을 금으로 만드는 라아의 마법의 불 그 자체였다. 세상이 점차 금에서 다른 금속으로 변해가는 즈음에 그 마법의 불로 인하여 금수(Gold Water)를 만들 수 있었으며, 금수(Gold Tree), 금수(Gold Beast) 등에 모두 양분을 제공할 수 있었다. 이를 테라의 혈액이라고 불렀다. 점차 황금의 시대가 끝남에 따라서 라아의 불은 거인족의 생존에 필수불가결하게 되었다. 세상이 돌고 돌아서 라흐바가 새롭게 나타났다. 오랜 방황 끝에 돌아온 라흐바는 테라가 잉태한 수많은 족속들과 그녀의 자식들을 보고 시샘하였다. 그는 거인족의 일부 중 가장 라아의 불에서 멀리 있는 무리들의 수장인 파이선을 유혹하여 대륙의 심장에 위치한 라아의 불을 가지고 도망가기 시작하였다. 불이 움직이자 금의 시대의 모든 생물들은 동요하였다. 이미 불이 사라진 모든 거인들은 굶어서 죽고 점점 열화되어 서서히 암석으로 변화되어 버리고 일족을 거느리고 나온 파이선과 일족은 지상에 나왔다. 그러나 황급히 되돌리려 했지만 이미 불이 꺼져 있는 지라 자신이 속은 것을 안 것은 너무나 늦은 때였다. 파이선은 라흐바를 저주하면서 죽어갔으며 거대한 대지는 불을 감추어버리고 새로운 생명들을 생산해 내었다. 최고의 무기를 만드는 파이선마이트는 이때 생겨난 것이라고 한다. 이후는 순은 시대로 넘어간다.


순은시대의 서사시 - 엘프의 전승

순은의 시대는 파이선이 라아가 하사한 라아의 불을 꺼뜨림에 따라서 시작되었다. 라아의 혈액이 굳는데 매우 오랜 시간이 걸렸으며 혈액 즉 금수(Golden Water)은 굳어서 나무가 되었다. 불이 꺼짐과 동시에 급격히 온도가 내려갔으며 리무라실의 뿌리에서 잉태가 시작되었으며 엘프라는 존재가 태어나게 되었다. 황금의 거인족은 육화하여 거인족이 되었으며 신의 자식이라고 불리우는 드워프들 또한 은의 시대를 살아가고 있었다. 드워프와 거인족들은 리무라실의 뿌리를 취하려고 노력하였으며 엘프는 그 보호자로서 막아내는데 최선을 다하였다. 그렇지만 많은 시간 엘프들은 천성적으로 추위에 약하여 자신만의 숲의 돔을 뚫고 거기서 기거하면서 노래하듯이 살았다고 한다. 하이 엘프라고 불리우는 엘프들로 세계수 나무에서 열리는 열매에서 탄생한다. ( 은의 시대에 엘프가 나뉘어 지지 않았을 때를 하이 엘프의 시대라고 불리운다. 엘프가 그레이, 다크 엘프로 나뉘어졌을 그레이, 다크 엘프들이 때 하이 엘프를 화이트 엘프라고 격하해서 불렀다. 엘프 여인이 임신을 하게 되면서 아이를 낳게 되는데 그 때부터 수식어가 없는 그냥 엘프라고 불리운다. - 역자 주 )

초기 엘프 마법사들

초기 엘프 마법사들은 추위에서 살아남는 방법을 연구하여 숲과 추위에 관한 여러가지 방법을 개발하기에 이르렀다. 나중에는 자신들의 쉼터를 만들기 위하여 스피로쿰 디바누스 상투아리암이라는 거대한 돔을 건설하기에 이르렀다. 즉 땅을 파기 좋아하는 드워프들과는 달리 엘프는 거대한 엘안 협곡에서 난 세계수 가지의 끝을 융기시켜서 추위를 막는 거대한 돔을 개발에 박차를 가한다. 이러한 과정 중에서 연구의 성과가 있어서 여러 엘프 마법사들은 사물에 정신을 이입시키는 방법을 사용할 수 있게 된다. 또한 잘라낸 세계수 가지로 여러가지 시험을 하던 사람들은 보다 효율적인 숲의 보호자로 엔트와 엔트리스를 만들어 내게 된다. 엔트와 엔트리스는 세계수 나무의 거대한 정령의 파편인 정령으로 그들의 요구에 의해 결국 엘프 마법사는 적절한 마법적인 처리와 보조 덕분에 숲의 보호자로서의 자신들의 책무에서 자신을 구해줄 숲의 조력자와 방어자로서의 엔트와 엔트리스를 만들어내게 된 것이다.

엘프의 이름과 성

모든 엘프는 세계수나무에서 잉태되어 생성되며 그 뿌리의 수호자들이 꿈에 현시를 받는다고 한다. 엘프의 이름은 그 꿈에서 보았던 엘프의 리듬을 엘프어로 옮긴 것이다. 후기 엘프어를 연구했던 자들은 엘프어의 이름의 음가가 갖는 주술학적인 의미론에 대해 추론하기도 하고 몇가지 이론들을 밝혔지만 엘프어의 음가는 인간의 귀에 들리는 것 이외의 음가가 있으므로 실질적인 엘프의 멸절 이후에는 그것을 연구하는게 추론 이상의 의미가 없다는 것이 엘프 연구가의 지배적인 의견이다. 엘프가 태어난 다음에는 성을 붙이게 되는데 그것은 엘프의 후천적인 성향을 가지고 붙게 된다. 보통 자신이 엘프족에서 하는 일이나 자신의 경향 등에 대해서 성이 붙게 된다. 인류의 성은 부모의 대물림이라는 측면이 강하지만 세계수 나무에서 태어나는 엘프들은 그러한 개념이 없으므로 자신의 성향, 취미, 직업, 업적에 따라서 이름 붙인다. 정신적인 스승이 있는 경우나 육체적인 상관이 있는 경우에 그들의 조화로움에 따라서 그의 진동을 이어받기 위한 수단으로 이름 뒤에 성처럼 또 붙일 수 있지만 그것은 매우 흔한 일은 아니다.

황금 시대 종료와 함께 사라져간 위대한 엘프들

엘프 마법사로 유명한 아바흘 패트리아키, 카나힐 매트리아키가 유명하다. 초기 엘프인은 기억하지 못한 유구한 시간의 흐름이 느껴지는 두 명은 마법사라기 보다는 현자로서 기억되고 있다. 시간이 바래어진 역사는 더 이상 젊은 엘프들에게 힘을 주지는 못하더라도 어릴 때 자장가처럼 언제나 그들의 기억의 심연에서 넘실거릴 것이다. 그들은 꽤 최근까지 생존해 있다가 은의 시대의 종말과 더불어 서서히 세계수 나무 속으로 빨려들어갔다고 한다. 또한 그와 동시에 하일로리엔이 등장하였다.

엔트 그리고 엔트리스

엘프의 살아있는 지성이라고 불리우는 아눈대디르 위슾파더(Annundadir Wispfather)가 실제로 엘프의 피난처 생투아리움을 만든자로서 그와 그의 제자들은 엔트를 만들었다. 특히 호기심이 강했던 그의 수제자 라레이흐 테어바드(Rareih Tearbard)는 엔트와 엔트리스를 만드는데 일조를 했다. 정령의 숨소리에 맞추어 춤을 추고 있던 라레이흐는 어느세 세계수 나무 근처까지 오게 되었는데 발이 꼬이는 바람에 옆의 세계수의 작은 나무가지를 꺾는 커다란 사태를 빚어오게 된다. 엘프의 제사장들과 현자들이 모여서 이를 어찌할까 하고 라레이흐를 불러올 때에 라레이흐는 엘프의 물을 적신 천으로 감싼 세계수 나무가 그의 손에 들려 있는 것을 보았고 작은 새로운 개체인 세계수 나무는 자신의 모친 세계수 나무에게 이들을 용서할것이랑 자신도 걷고 싶다는 청원을 하게 된다. 엘프의 마법사들은 새로운 개체의 탄생을 경이롭게 바라보면서 마법의 힘으로 혼자 걸을 수 있는 나무를 만들게 되었다. 이것이 바로 엔트의 시초이다. 양지를 가리키는 쪽의 가지로는 엔트를 만들고 엔트가 장성해서 땅의 힘으로 자신의 양분을 발로 음미할수 있을 적에 음지 쪽의 가지로 엔트리스를 만들어 달라고 청원하여 결국 엔트리스가 만들어지게 된다.

엔트 흐바하그흐가흐

상당히 우리말로 옮기기 어려운 이름이다. 엔트는 발성기관이 없다. 그러므로 나이어린 엔트는 나무가 부서지는 소리를 내어서 자신의 존재를 알리며 나이든 엔트들은 자신의 몸에 뚫린 구멍에서 공기를 주입하여 소리를 낸다. 엔트 흐바하그흐가흐의 이름은 자신의 몸에 뚫린 구멍에서 내는 소리를 우리 말에 가장 가깝게 음차한 것이다. 실제로 들어보면 새는 소리 나는 파이프 오르겐 소리와 비슷하게 들릴 것이다. 엔트들의 수장인 그는 처음 엘프 마법사들에 의해 파종된 바로 그이다. 그는 위대한 시간의 승리자고 모든 바람이 불어오는 모든 종류의 소식을 담은 지식의 보고로 보통 첫 상투아리움의 중앙에서 호수에 발을 담그고 쉬고 있다. 그는 이름의 전수자 그리고 영감의 원천으로 많은 이들이 그 살아있는 나무 밑에서 멜로디를 조율하면서 지혜와 전승을 발견하곤 한다. 이 위대한 엔트는 모든 엔트의 어버이이며 엔트들의 길잡이 숲의 조련사이자 리무라실의 충실한 대변인으로 엔트와 엘프를 지켜보고 있다.

다크엘프

엔트와 엔트리스가 등장함에 따라서 드워프나 그놈(Gnome)족의 침입에 자신의 생투아리움을 지키던 엘프의 일단에는 새로운 생명의 창조 능력에 대해 더욱 호기심을 불태우던 무리가 있었다. 이는 액투소아 마인드다우터(Actusois MindDoubter)라고 불리우든 자가 있었으며 그는 엘프족에서의 남뿌리족(Southern Root Clan) 출신이다. 엔트라는 엘프의 견실한 동반자이고 보호자인 것들이 곳곳의 생투아리움에서 키워지고 동료가 된 이후에 나타난 이들로 정도를 넘어선 자들이라고 불리웠다. 초기에는 격리되고 치유되었지만 점차 은의 시대가 끝나감에 따라서 땅이 독기를 내뿜고 탁해지고 성겨짐에 따라서 다크 엘프라고 불리우는 쭉쩡이같은 엘프들이 세계수에서 태어나기 시작했다.

세계수의 이변

(주, 남쪽이라 함은 현재 있는 안다리아 대륙을 말함이다. 즉 안다리아는 트라비아 대륙의 남단이 위치한다.)

케라쿨 톡살러스(Kerakul Toxalus)라고 불리우는 세계수 남쪽 끄트머리에 가까운데 봉인되어 있던 포레스트 드래곤에 의해 남쪽 뿌리가 잘려나간 것은 전승에도 잘 기록되어 있다. 세계수 남단에 있던 포레스트 드래곤이 깨어난 것은 은의 시대가 끝나감에 의해서이다. 전형적인 변온동물인 드래곤은 은의 시대가 끝나감에 따라서 고대용 빼놓고 모두 깨어나게 된다. 처음 깨어난 드래곤은 세계수 리무라실의 귀퉁이를 깨물었다고 한다. 세계수의 비명소리에 놀란 엘프들은 원정대를 보내어 포레스트 드래곤을 잡아서 다시 봉인하는 데 성공하지만 그 드래곤이 물어뜯어서 말라 비틀어진 나무 뿌리에는 비정상적으로 많은 수의 다크 엘프의 알이 열리게 되었다. 급기야 원로들이 모여서 이를 이야기하는데 다크 엘프들을 모두 죽이자는 파와 다크 엘프들을 살려두자는 파로 나뉘게 된다. 또한 다크 엘프화 된자들이 몰래 모여서 봉기하여 드래곤이 있던 자리를 차리하여 견고한 요새를 짓고 자신의 동료들을 알에서 깨는 것을 돕더니 급기야 다크 엘프라고 선언하고 기존의 엘프들에 대해 불가침을 선언해버렸다.

다크 엘프 VS 그레이 엘프

톡살러스의 독에 오염되지 않는 자연 발생적으로 발육이 정상적이지 않은 엘프들로 약간 창백한 그레이 색깔을 띄며 이들을 그레이 엘프라고 불렀으며 그들은 태생적으로 정상적인 엘프보다 건강하지 못하였다. 그렇지만 정신력과 마법력이 비상하게 발달하여 엘프들에게 축복과 저주를 같이 받은 자라는 칭호를 받기도 한다. 이들은 다크 엘프에 연민을 느껴 다크 엘프들과 함께 살기를 결심하고 엘프들의 생투리움을 벗어나서 포레스트 드래곤 근교까지 와서 생활하고 새로운 아종들인 다크 엘프들을 보살피기 시작했다. 문제가 포레스트 드래곤의 이빨에서 나온 독에 중독된 다크 엘프들이 태어나서 일정 수가 넘어감에 발생하였다. 다크 엘프의 수장인 아카녹 데쓰파더(AkaNoc Deathfather)가 봉기한 그레이 엘프와 다크 엘프간의 싸움은 일방적인 다크 엘프들의 학살로 이어지고 그들은 의도적으로 포레스트 드래곤의 이빨에 있는 독으로 스스로를 더욱 강력하게 단련하기 시작하였다. 그레이 엘프들의 일부는 살아남아서 도망가서 이를 서사시로 인간들에게 알렸다. 아실레르 윈드바더(Asiler Windbarder)라고 불리우는 이 바드는 언제나 큰 챙모자와 하프로 인간 및 드워프 세상을 떠돌아다니면서 이 일을 알리게 되었으며 자신들을 버린 엘프들에게도 방문하여 이러한 사실을 서사시로 읊었다고 한다.

하일로리엔 마트리아키/파트리아키(Hilorien Matriarch/Patriarch)

엘프의 수장으로 은의 시대 중기부터 존재했다. 그녀는 너른 대지와 같은 풍성한 마음을 가진 수장으로 패트리아키와 함께 멜로디의 수호자로 하모니의 조율자로서 엘프를 이끌어간다. 수많은 사건을 지켜보며 그들의 부침과 함께 영원과 같은 시대를 아울러서 세계수의 눈으로 세상을 바라보았다. 은의 시대가 마쳐감에 따라서 새로운 인물이 대두되었다. 그녀와 그녀의 남편은 모든 것을 뒤로 하고 세계수의 바람 사이로 흘러 들어갔다고 한다.

다크 엘프 아카녹 데쓰 파더(AkaNoc Deathfather)

아카녹은 버림받은 엘프로 리무라실의 뿌리에 다른 독소를 넣는 실험을 몰래 하던 화이트 엘프였다. 매트리아키, 패트리아키가 이러한 사실을 알고 원로원을 소집하여 아카녹을 추방하여버렸다. 아카녹은 다크 엘프에게 체포되어서 화이트 엘프의 끄나풀로 오해되어 죽음의 물약을 마시고 썩은 뿌리의 계곡으로 추방된다. 거기서 아카녹은 톡살러스의 오래된 둥지 근처에서 마검 크로힐블레이드(Krohil blade)를 발견하고 자신의 피와 계약의 맹세를 맺는다. 돌아온 아카녹은 자신을 추방한 원로들을 모두 마검의 피보라로 베어버리고 다크 엘프의 보호자들인 그레이 엘프들의 수가 다크 엘프의 수의 30% 미만으로 떨어질 시점에서 일제히 봉기하여 그들을 모조리 학살해버린다. 아카녹의 검은 피를 부르는 노랫소리라고 불리우며 상대의 모든 정신을 황폐시키며 모든 정기를 흡수하고 모든 피를 오염시켜 버린다. 아실레르 윈드바더와의 싸움에서 치욕적인 패배를 하게 되는데 윈드 바더의 블러드 랩소디를 들은 크로힐블레이드는 잠에 들어버린다. 크로힐 블레이드는 단순한 쇳덩어리로 변해서 더 이상 아카녹의 오른팔이 되질 못했다. 그러나 이미 많은 그레이 엘프의 시체를 뒤로 한 채 아실레르는 떠날 수 밖에 없었다. 승리자의 어이없는 패주. 바로 그러한 형국이었다.

다크 엘프 오비슬렌르 버닝류트 (Obislenr Burning Lute)

격정적이었던 다크 엘프 오비슬렌르 버닝류트(불타는 루트;악기명)는 다크 엘프에서 그레이엘프 전향했던 배신자로 알려졌으나 그레이 엘프의 마지막 생존자들의 증언에 의하면 다크 엘프이었으면서도 순수한 엘프의 전형을 갖추었다고 하였다. 그는 남달리 발작증상이 많았는데 그의 보호자 특히 아실레르가 그때마다 루트를 타 주어서 결국 그도 루트를 통하여 자신을 제어하는 방법을 익혔으며 또한 루트를 통해서 남을 화내기도 만들고 달래기도 하는 루트의 전승자가 되었다. 기존의 루트의 엘프 멜로디에 비해서 격렬하고 비애적인 이중적인 선율을 자랑하는 묘한 곡조로 성격이 매우 불안정한 다크 엘프들 사이에서도 인기가 좋았다. 특히 그의 마지막 행진곡인 버닝아처 랩소디즈(Burning Archer Rapsodies)는 다크 엘프가 위기에 처해있을 때마다 울려나오는 그들만의 곡이 되었다. 다크 엘프가 그레이 엘프를 공격하였을 때 오비슬렌르는 말년의 음악의 마지막 도전이라고 선언한 하모니 소나타를 연주하여 그들의 전투 의욕을 잠재우는 듯 하였으나 최종 악장이 완성되지 못했으므로 음악에서 깨어난 다크 엘프들의 공격성을 막지 못하고 자신도 죽었으며 그레이 엘프들 역시 화를 면치 못하였다. 그러나 결국 그의 음악은 생존한 그레이엘프들에 의해 널리 퍼지게 되었으며 랜드크로서로 유명한 그레이 또는 다크 엘프 방랑시인들의 좋은 소재가 되고 있다. 아실레르의 제자이며 합주로 유명했다.

다나에드 엘번스미스 (Danaed Elvensmith)

종족의 이름을 별명에 붙인다는 것은 최대의 영예를 종족에 가져다 준 경우이거나 아니면 종족에 위협을 준 가장 사악한 개체에게나 가능하다. 엘번 스미스는 엘프의 스미스 기술을 최대로 연구해서 발전시킨 사람이다. 엘프들의 특유의 직관을 연구하는 엘번 펠로우쉽(Elven fellowship)에서 멜로디를 타지 못한 유일한 자로서 다나에드의 첫발은 어렵고 척박하고 괴로왔다. 그는 엘프의 선율에 몸담기 위해 엄청난 노력을 경주하였지만 엘프의 천성이면 누구나 눈뜨고 알아야 할 모든것에 대해 너무나 생소했기 때문에 엘프들 사이에서는 엘번폴러(Elven faller)라고 불리웠으며 냉소적이거나 동정적인 시선을 피하기 어려웠다. 그렇지만 어느 엘프도 생각하지 못한 마법의 물건들을 만들어 내는데 성공함으로써 여리고 아름다운 엘프들이 다른 거친 존재들과의 싸움에서 결코 밀리지 않을 기술적인 토양을 닦았다고 한다. 불굴의 의지를 가지고 자신만의 영역을 개척한다는 것은 엘프의 일반적인 성격의 측면에서 보면 매우 파격적인 일이다. 그러나 그러한 것을 보여줌으로써 많은 새로운 시도를 하고자 하는 젊은 엘프들에게 좋은 귀감이 되고 있다. 다나에드의 모험에서 잘 나타나지만 그는 싸우는 엘프이면서 새로운 것을 만들어내는 엘프로 엘프들의 기술증가에 위대한 공헌을 하였다.

에발레그흐 보우마스터(Ebalegh Bowmaster)

에발레그흐는 어릴때부터 활을 가지고 놀았으며 언제나 활을 끼고 살았다. 활을 쏘아서 백발백중이었던 엘프의 보호자로서 숲의 관찰자로서 시작된 엘번스카우트팀(Elven Scout Team)을 처음 만들었다. 스카우트 팀은 매우 자생적으로 결성되었는데 숲을 해치는 드워프나 그놈들의 부랑민을 원거리에서 활로 모두 잡는 것을 보고 엘프 젊은이들이 뛰어와서 스승으로 삼았다고 한다. 또한 다나에드의 스승으로 그에게 한마디 하였는데 그에 대해서도 좋은 일화가 있다. 하루는 나무 옆에 쪼그리고 앉아있는 다나에드는 에발레그흐의 주의를 끌기에 충분했고 그와 이야기하게 되었다. 다나에드는 어떻게 하면 진정한 엘프가 되었는가를 물어왔으며 최악이면서도 자신을 잃지 않는 방법과 최고이면서도 자신을 넘치지 않는 방법에 대해 물어왔다. 에발레그흐는 최악의 상황에 대해서는 전혀 모르겠지만 최고이면서 자신을 넘치지 않는 방법은 알고 있으며 그것은 우주의 거대한 활시위가 어디로 향해있는지를 보는 것이라고 응수했다.(당연히 활의 달인이므로 세상 모든 것들을 활에 비유할 수밖에 없다는 것을 젊은 다나에드는 눈치를 챘다.) 또한 덧붙이면서 자신은 최선에서 잃지 않는 방법을 알지만 만일 자네가 최악과 최선 모두에서 잃지 않는 방법을 알아낸다면 나보다 더 낫지 않을까 라고 대답하였다. 이에 다나에드는 희망을 갖고 최악에서 스스로를 잃지 않고 또한 최선을 찾아 떠나는 스스로의 퀘스트를 시작하였다고 한다. 에발레그흐는 엘프의 장로에도 선출되는 등 많은 활동을 하다 바람이 화살소리를 내뿜는 어느 날 나무의 품으로 돌아갔다.

나디올 트루사이터(Nadiol Truesighter)

나디올 트루사이터는 여성 엘프로서 엘븐 하모니쉽(Elven Harmonyship)을 만들어냈다. 그는 오로지 리듬에 몸과 영혼을 맡겨서 고요히 숨쉬고 존재하는 것을 좋아했으며 명철한 직관력과 세계수와의 의사 소통에 있어서 단연 최고였다. 엘프의 매트리아키, 패트리아키들도 그녀의 직관을 인정하여 언제나 옆에 두고 함께 생활했을 정도였다. 나디올의 집중력과 예지력은 생생하게 엘프들에게 전해져서 이미지와 하모니를 공유할수 있었다. 다크 엘프의 공격에 있어서 그레이 엘프를 보호할수 있었던 것도 모두 그녀의 공로였다.

니루스 마크메이커(Nirus MarkMaker)

니루스는 문양을 만드는데 매우 뛰어났다고 한다. 처음에는 아름다운 나뭇잎을 만드는 나뭇잎 문양 만들기의 전문가였다고 한다. 하루는 니루스의 친구가 엘프의 약재를 만드는데 세계수의 나뭇잎이 필요했다고 한다. 니루스는 그녀의 친구 몰래 자신이 만든 세계수의 나뭇잎을 가져다 놓았다고 한다. 그녀의 마법적인 문양은 모두 세계수 나무를 돌아다니면서 얻은 세계수의 맥점의 얼룩무늬들이었으며 359개의 문양들을 만들었다. 니루스는 또한 공간의 힘을 이용하는 마법을 발견해냈으며 인챈트와 차밍 마법에 대해서는 독보적인 존재가 되었다. 니루스는 숲의 보호자로서 언제나 그 에너지의 근원은 숲이었으며 그것이 유일하게 마법사로서의 그녀를 흠잡을수 있는 일일 것이지만 그것은 인간들의 관점에서만 그럴 것이다. 세계수 나무의 고동소리가 사라지게 될 즈음 그녀의 마법적 문양의 가치는 소실하고 말았다.

다크 엘프 이티에르 크리스탈소더(Itier Crystalsworder)

다크엘프의 성년 모험을 떠난 이티에르와 그의 동료들은 몇명의 그놈(Gnome)과 그들이 따르던 거인들의 동굴을 방문하여 크리스탈 소드를 훔치게 된다. 저주받은 검 크리스탈 소드 익차카(Yikchaka Crystalsword)는 그를 유혹하여 자신의 동료들을 모두 죽이고 돌아온다. 샤먼들은 이러한 불길한 사실을 예견한 듯이 그가 들어오자 가장 독한 다크 엘프 왕의 술을 권하여 성대한 영웅의 잔치를 벌였는데 이후 그는 감금되어서 손에서 칼을 떼어내는 주술적인 수술을 받게 된다. 희생의 피의 도가니에서 그의 손을 틀에 묶어서 담구어 칼을 떼어냈는데 피는 모두 술로 변해버렸다고 한다. 그 술을 마신 사람들은 모두 죽었으며 칼은 깨어지고 말았다. 이티에르는 성격이 점점 포악해지더니 마을에서 축출되어서 사라져버렸다.

다크 엘프 마티나흐 와이번레이저 (Matinah Wyvernraiser)

마티나흐는 강인함을 갖지 못해서 다크엘프로서는 불운한 시작을 하였다. 성인식 모험때에 마티나흐는 대열에서 떨어져 어떤 토굴에 들어가서 잠을 잤다. 마침 빈 알이 있어서 그곳에 들어가서 알의 뚜껑을 덮고 잠이 들고 말았다. 거대한 날개짓 소리에 깨어서 밖으로 나왔는데 와이번이었다. 와이번은 놀라면서 자신의 알에서 나온 마티나흐에게 먹이를 물어주었다. 완전히 와이번의 양자가 된 마티나흐는 와이번을 타고 자신의 클랜에 돌아왔다. 당연히 그는 용사중의 용사가 되었으며 이후 와이번을 길들이기 위한 책을 써서 와이번레이저쉽(Wyvernraisership)의 창시자가 되었다. 다크 엘프가 막강한 와이번 군단을 거느리고 있는 것의 시초가 바로 이것이라고 전해지고 있다.


드워프의 전승

드워프의 시작은 황금 시대의 마지막인 황혼녘으로부터 출발하며 거인들의 시대와 중첩된다고 한다. 드워프들은 자신의 주인을 내쫓고 살아남아서 황금의 시대와 은의 시대를 맞이한다. 천성적으로 깊숙한 곳에 자신의 몸에 안맞는 커다란 홀에서 생활하던 드워프들이 엘프를 만난것은 은의 시대 마지막에 다가가서이다. 드워프들은 은의 시대를 맞이하여 거인들과의 전투를 통하여 자신의 살아갈 활로를 열었다. 거인들을 물리친 드워프들은 해방을 맞이하였으며 거인들의 건물을 짓는 양식을 따라서 자신의 작은 덩치에는 전혀 어울리지 않을 거대한 건물들을 계속적으로 지어나갔다. 오늘날 발견되는 유물 중 거인들의 유물들의 대부분은 드워프들이 지은 것이었다. 드워프들은 자신들을 황금 시대로부터 시작한 진정한 주인이라는 자부심과 함께 거인을 물리친 영웅들의 후예로 여기고 있으나 엘프나 다른 종족들에게서 이것을 전혀 이해되고 있지 못함에 대해 상당히 원망어린 느낌을 감출수가 없는 것으로 보인다.

드워프 영웅 케고르톰 블레이드샤먼(Quegortom Bladeshaman)

드워프의 전승에 나오는 최초의 드워프 워리어. 고대전승의 달인이자 드워프 블레이드 워리어맨십(Dwarf Blade worriormanship)의 창시자. 초기 드워프 정착자들은 거인족에 눌려서 살고 있던 작은 난장이족이었다. 강력한 드워프들로 변화하는 도중에 숱한 전투가 있었으며 드워프들의 최초의 전투는 독립전쟁이라고 할 수 있는 황혼녘의 거인 전투(Dawn Giant War)가 있다. 황금의 시대가 지나가는 때에 발생한 거인족 파이선이 라아의 빛나는 불을 훔칠 때 쓰였던 장갑(Gauntlet)을 만든것도 드워프며 그 불을 옮기는 횃불 손잡이를 만든것도 또한 드워프였다. 위대한 영웅 케고르톰은 그 시대에 태어난 하나의 드워프 노예에 지나지 않았지만 드워프의 위대한 전승에 의하면 파이선의 협박에 못이겨 태양의 불을 잡을 수 있는 세상에서 가장 강한 광석을 얻기 위해 모험을 떠났어야만 했다. 이 때에는 위대한 금속인 파이선라이트가 없었던 시대였으므로 숱한 신들과 거인들 난장이들 초기 엘프들도 만나는 장대한 서사시의 주인공이 되었던 것이다. 그는 모험을 마치고 파이선의 훔친 불을 가지고 도망가다가 결국 불 받침대를 엎어서 결국 남은 거인들은 돌로 변해버린다. 또한 남은 거인들은 오데사 판테온으로 이전해서 육화에 성공해서 덩치만 큰 거인들로 변해버린다. 도망간 거인들의 지역을 차지해버린 드워프족은 드워프의 해방자와 위대한 영혼이라는 뜻에서 블레이드샤먼이라는 이름을 붙인다. 영웅은 최초로 도끼가 아닌 검으로 거대한 자들과 싸우는 드워프 블레이드 워리어맨십을 만들어내면서 그로 인해 태어난 모든 블레이더들은 여러곳에서 드워프의 명예를 올리게 된다. 드워프의 전투기술을 정리하고 계승하여 오늘날까지 전해진다고 한다.

치브린 매머드헌터(Cibrin Mammothhunter)

순은시대의 초기 드워프의 회랑이 완성되기 이전에 빙하가 갈라지는 바람에 빙하우를 피하려던 매머드들의 대단위 이동이 있었다. 치브린은 원래 벽에 세공일을 하던 이름없는 드워프들 중의 하나였는데 그는 평소에 빙하에는 눈이 있다고 외치고 다녔었다. 그 눈을 때리면 빙하가 허물어진다는 것이었다. 사람들은 그 말을 믿지 않았다. 마침 매머드때가 굴로 들어오자 그는 주위 석벽에 매달려서 빙하를 자신의 망치로 두들겼다. 이때 쩌저적 소리가 나더니 빙하가 매몰되어서 매머드들을 왕창 잡아버릴 수가 있었다. 짧은 시간 발생한 이 사건으로 치브린은 매머드헌터라는 아주 존경받을만한 이름을 얻었으며 그의 망치는 금으로 도금되어서 타운의 중앙에 비치되게 되었다.

가르모 실버멜터(Garmo Silvermelter)

황금에 의지하던 드워프들은 자신의 무기가 형편없이 약해지고 있다는 것에 대해 심히 우려하고 있었다. 황금의 시대가 끝나감에 따라서 가장 강했던 금속인 황금은 가장 무른 금속으로 변해갔기 때문이다. 원래 무기를 만들었던 가르모는 사냥나갔던 전사들에게 이러한 불평을 심하게 들으면서 자신의 무기의 새로운 재료를 구할 수 있기를 드워프의 영웅 케고트롬에게 기도했다. 얼마후 케고트롬이 구름과 같이 나타나서 그를 이끌고 새로운 광맥이 있는 곳까지 이끌어주었다고 한다. 가르모는 은과 함께 새로운 형태의 합금을 그곳에서 만들어내고 새로운 무기를 보급했다고 한다. 또한 은이 가지고 있는 여러가지 마법적인 형태에 대해서도 케고트롬에게서 계시를 받았다고 한다. 초기 은의 무기는 금의 시대의 상징적인 결말을 말한다고 했으며 흰색의 은빛에 대해 경멸하는 드워프들이 많았었다. 검증받지 않는 무기로 전장이 나갈것인가? 가르모에게는 어여쁜 딸래미인 피도라(Fidora)가 있었다. 피도라에게는 타리 블레이드스매커(Tari Bladesmacker)라는 사랑하는 연인이 있었는데 그는 사냥에 실수가 잦고 전투에서 물러서는 경우가 많았으므로 같은 드워프 전사들 사이에서 평판이 좋지 못하였다. 타리는 가르모에게 가서 자신이 새롭게 제작한 무기를 사용해 보겠노라고 단단하게 선언하고 그 댓가로 딸과의 결혼을 요구했다. 가르모는 그러자고 했다. 출전한 드워프 전사들은 갱도 마지막에 있는 어둠의 생물들과 싸울 수가 있었다. 어둠의 생물들은 금빛 도끼에서는 상처를 입지 않았으나 은도끼에는 크게 상처를 입게 되었다는 사실을 알게 된 타리는 미친듯이 싸워서 같은 동료들에게서도 두려움의 대상이 되었다. 결국 돌아왔으나 너무나 기력을 소진한 타리는 도끼를 동료에게 넘겨주고 숨을 거두었다. 버서커(Berserker)라는 것이 이때부터 시작되었다고도 한다. 연인의 사망을 접한 피도라도 눈물을 흘리다 숨을 거두었다.

롱쓰 액스스크류어(Longth Axescrewer)

케고르톰 이후 전사들은 버서커들로 전승이 내려오다가 진정한 영웅을 맞은 것은 롱쓰였다. 케고르톰 이후 전사들의 전투방식은 검과 방패를 위주로한 케고르톰의 드워프 소드맨십이 주류를 이루었는데 롱쓰의 등장으로 드워프 워리어들 사이에서는 또다시 도끼의 전투법이 발달하게 되었다. 물방앗간에서 일하고 있던 롱쓰의 처음 별명은 몸이 길다고 해서 바디롱거(Bodylonger)였다. 하루는 롱쓰가 물방앗간에서 물래방아를 물끄러미 바라보고 있다가 물이 휘도는 힘을 보면서 검의 사용법을 알아내었다고 한다. 이후 검보다는 도끼의 강력한 파괴력을 지닌 드워프 액스맨쉽(Drawf Axemanship)이라는 것을 만들어 냈으며 이후 여러 사냥과 전투에서 이러한 전법이 유용하다는 것이 판명되었다. 또한 이러한 무훈은 여러 곳에 파급효과가 있어서 드워프들의 사회에 활력이 되었음은 말할 나위도 없다. 롱쓰는 고대의 미궁 곳곳에 숨겨진 마물을 습격해서 격퇴했으며 안전한 드워프 회랑을 확보하는데 혁혁한 공헌을 하였다. 또한 고대의 황금 도끼를 손에 얻었는데 사용법이 전혀 알려져 있지 않았었다. 이것을 알아낸 것이 바로 롱쓰이다. 그 금도끼는 롱쓰웨어 스크류액스(Longthware Screwaxe)라고 불리운다. 그 이전의 이름이 무엇이었던 간에.


구리시대 - 엘프의 전승

세계수 뿌리의 괴사 및 하이 엘프의 변화

세계수의 뿌리가 괴사하기 시작했다. 은의 시대 말기에 들어서 점점 약해져만 가는 세계수들은 급기야 엘프의 가지에 열매를 맺지 않게 된 것이다. 이에 동요한 하이 엘프들은 이 원인을 찾기 위한 원정대를 세계수의 여러 지역으로 급파시킨다. 원정대들 중 일부는 다크 엘프와 맞닥뜨려서 죽을 뻔하기도 하지만 결국 돌아와서 어떤 특별한 시대적인 에너지가 존재한다는 것을 알리게 된다. 즉 엘프들도 더 이상 고귀하기만 한 삶을 살기에는 중간계 전체가 가진 에테르의 흐름이 급격히 낮아진다는 것이었다. 급기야 세계수 리무라실은 그 존재의 멜로디를 천천히 멈추고 땅으로 녹아들게 된다. 하이 엘프는 더 이상 자녀를 세계수 가지에서 생산하지 못하고 인간이나 다른 짐승과 같은 양식으로 자녀를 생산하는 방식으로 변화해버린다. 그래서 이 시대부터는 하이 엘프가 아닌 그냥 엘프로 불리운다. 온도는 급격히 상승하고 은색의 대지는 홍수로 뒤덮인다.

홍수에서의 생존

은색의 대지가 갑자기 녹아내리면서 홍수가 크게 일어났다. 홍수로 인해서 많은 존재들이 죽음을 당하였다. 엘프들은 수압에 견디는 마법의 돔을 이용하여 이러한 홍수에서 살아날 수 있었다. 또한 이러한 홍수와 함께 트라비아 여신의 집착이 심해져서 이전 시대에 지은 많은 구조물들을 개조하거나 다시 지을 수 없었다. 마지막 꺼져가는 리무라실의 숨결이 라아에게 맡겨질 때 리무라실은 거대한 발작을 하였으며 이로 인하여 홍수가 일어났다고 한다. 라아는 리무라실의 영혼을 거두어 우주의 나무로 새롭게 태어나게 했다고 한다.

엘프의 상투아리움 개방

엘프는 세계수와 자신을 막고 있는 거대한 돔인 상투아리움을 서서히 열어버리고 밖으로 이주하기 시작하였다. 처음에 그들이 만난것이 바로 프로즌 포리스트로 상투아리움 근방에 있는 숲이었다. 엘프는 그 숲을 엘프의 숲으로 바꾸는 작업을 시작하였다. 엔트와 엔트리스들을 보내어 근방의 모든 숲의 상태를 검토하고 보호하기 시작하였다. 근방에 있던 오크나 기타 다른 무리들을 청소하는 일들도 시작하였다. 숲이 파괴되는 현상을 막기 위해 숲을 파괴하는 이들을 찾아가서 쫓아내는 일도 하였다. 이때 드워프들과 만나게 된 것이었다. 드워프 원정대와의 싸움은 프로즌 포리스트에서 비롯된다.

프로즌 포리스트 전투

드워프의 전승에서도 보는 바와 같이 초기에는 드워프의 기습에 많은 숲이 불타고 전선이 위축되었지만 다르핀과 센디르의 덕분에 결국 드워프의 원정대를 물리칠 수 있었다. 프로즌 포리스트에서 위축한 드워프들은 다른 지역으로 원정대를 보내기 시작하였다고 한다. 드워프를 맞이한 엘프들은 맞서서 싸웠으나 처음의 기습으로 상당히 피해를 보았다. 엘프들은 새로운 영웅의 도움으로 인해 드워프를 물리치고 자신의 숲을 보존할 수 있었다.

새로운 태양과 소울 크리스탈

라아의 태양이 엘븐노아를 비추고 대기 중의 차가운 얼음빛을 녹여가기 시작하자 엘프들은 거대한 의식의 확장을 이룰 수 있었다. 엘프들은 위대한 영혼의 승천이라는 현상이 다가옴을 느끼고 다들 준비하기 시작하였다. 그들은 자신의 영혼을 지구적 차원을 넘어선 우주적인 차원으로 승화시키기 위한 멜로디의 동조화가 다가옴을 느끼면서 이 트라비아 대륙에서의 생이 완전히 끝나감을 느껴갔다. 그들은 이미 호흡이 멎어버린 리무라실의 뿌리 한가운데서 리무라실의 에너지가 뭉쳐져서 만들어진 소울 크리스탈을 발견해내고 새로운 차원으로의 여행을 위한 전초 기지로 엘븐노아 타워를 짓기 시작하였다.

다크 엘프의 이주

엘프가 다크 엘프와 하이 엘프로 나뉘게 됨으로써 끝이 없이 지리한 서로간의 살육이 빈번하게 발생하였다. 오해와 편견에서 비롯된 이러한 사태들은 생존에 대한 엘프들의 생각에 의문이 들기 시작했다. 이 즈음 빙하가 녹고 있다는 것을 알고 엘프들 중 일부 특히 다크 엘프들이 자신의 지역을 나와서 새로운 곳을 찾아서 정착 여행을 떠나게 된다. 다크 엘프들의 일부는 빛의 땅에 들어가서 욕망의 계곡(Canyon of Desire)에서 오크들과 맞닥뜨리게 되며 그들과 싸우게 된다. 다크 엘프들은 여기서 오크들을 물리치고 데바 지역을 장악하게 된다. 오크와의 지리한 싸움은 계속되며 특히 계곡의 소유권을 놓고 싸움이 치열했다. 결국 오크들과의 회맹을 하고 휴전 협정을 하게 된다. 나머지 다크 엘프들은 포레스트 드래곤이 있는 산 높은 중턱에서 포레스트 드래곤의 독을 이용해서 스스로를 강화시키는 의식을 계승하게 된다. 다크엘프들 역시 시대의 변화에 따른 생식양식의 변화를 감당해야만 했는데 남녀가 짝을 지어서 아이를 생산하는 방식으로 변한다. 이러한 과정에서 강한 다크 엘프 남성이 여럿의 여인을 얻는 일이 많았는데 의외로 강한 엘프 여성이 여럿의 남성과 어울리는 일도 많아서 강한자가 많은 짝과 교제하는 형태의 남녀 관계이다. 육아는 공동 육아제이다.

엘프 누리엘 크리스탈커터(Nuriel Crystal Cutter)

위대한 엘프 누리엘은 물질화된 구조물을 만드는데 뛰어난 식견을 가지고 있었다. 흘러가는 멜로디에서 파도치듯이 살아가는 엘프들의 삶에서 그러한 리듬감을 잡아서 물질화시켜버린다는 것은 썩 내켜할 만한 일은 아니었다. 그러나 엘프들의 위대한 건축가는 그러한 일을 예술적으로 승화시켰기 때문에 모든 엘프들은 마치 음악가가 조각가를 보는듯한 눈으로 그의 업적을 바라보았으며 호기심과 찬탄을 금치 못하였다. 엘프들의 의식이 성장하여 강력하게 확장되었던 구리 시대의 말기 엘프들의 부탁을 받은 누리엘은 리무라실 나무의 엘리멘탈에 해당하는 소울 크리스탈의 커팅을 맡았으며 그것을 세울 거대한 타워인 엘븐노아 타워를 짓기에 이르렀다. 엘프 누리엘은 성공적으로 이러한 일을 이루었으며 엘프들 중 일부는 이러한 타워를 타고 이미 사라져버렸지만 그것보다 더 거대하게 별들에 뿌리내리고 있는 나무들의 멜로디를 타고 새로운 세계로 떠날 수 있었다.

엘프 하난디르 웨이파인더(Hanandir WayFinder)

세계수 괴사를 알아보기 위해 세상으로 급파된 엘프들의 수장이었다. 처음 떠날 때 여러 원정대가 편성되어 세계수를 기점으로 동서남북 사방으로 파견되었는데 남방 파견대장이었다. 그는 남쪽 데바 지역까지 내려와서 드워프와 싸우다가 드워프 워리어들과 결국 승부를 내지 못하게 되고 그들과 친구와 비슷한 관계도 맺게 되었다. 다크 엘프 지역에서 뿌리의 생명력을 막고 있는 괴수 칼란드라를 처리하고 다크 엘프 여인과 사랑에 빠지기도 하였다. 또한 전설적인 숲의 용인 톡살러스와의 십문대화를 통해서 자신의 지혜를 피력하기도 하였으며 톡살러스의 꼬리가 숲의 틈 사이에서 삐져나와 추워하는 것을 주술적인 방법으로 그 꼬리를 다 넣어주었다고도 한다.

엘프 다르핀 윈드슬라이서(Darphin WindSlicer)

다크 엘프와의 싸움에서 번번히 손해를 보던 하이 엘프는 크로스랜더라는 탐험가들 중의 하나인 다르핀을 싸움에 영입하였다. 다르핀은 엘프 중에 가장 활을 못쏜다는 이름의 보우크러셔(Bowcrusher)라고 불리웠었다. 그러나 언제나 그가 말했듯이 최강의 활잡이가 되기 위해서 노력에 노력을 더하였다. 엘프 중에 이러한 노력을 하는 것은 그가 구리시대에 들어서 처음이었다고 한다. 바람이 심하게 부는 날 드디어 그는 바람을 화살로 쪼개는 윈드 슬라이서가 되었으며 그가 화살로 뚫지 못하는 무기와 방어구는 없었다고 한다. 그의 재능과 노력 덕분에 엘프는 드워프의 싸움에서 밀리지 않았다고 한다. 프로즌 포리스트 전투에서 드워프를 이긴 다르핀은 멋진 말을 남겼다. 재능.. 그것은 어떤일을 잘하는 능력이 아니다. 잘 할 수 있는 방법을 알고 있는 것이다. 방법은 언제나 변한다. 그렇기 때문에 노력이 없으면 아무 소용이 없다. - 다르핀 윈드슬라이서

엘프 센디르 스톰샤만 (Sendir Stormshaman)

엘프 센디르는 분노하는 리무라실의 대변자로 그의 분노가 점점 커져가는 구리시대에 들어서 강력한 공격마법의 창시자로 엘프의 마법계에 커다란 반향을 일으킨 자이다. 엘프의 삶은 멜로디의 연속이었는데 마치 불협화음과 같은 그의 존재는 엘프들에게 상당히 신경거슬리는 일이 아닐 수 없었다. 그렇지만 하이엘프 센디르는 분명히 자신의 종족에게 닥칠 위기를 짐작하고 있었으며 사시로 바라보는 그의 동료의 시선을 참아내면서 그것을 마법으로 승화시키고 있었다. 프로즌 포리스트 전투에서 센디르는 거의 다 패해가는 엘프의 진영에서 새롭게 동료가 된 다르핀과 함께 거대한 마법인 세계수의 폭풍우를 성공적으로 시전함으로써 드워프에게는 잊을 수 없는 패배의 치욕을, 자신의 종족에게는 영원히 기억되어야만할 타 종족과의 전투에서의 승리의 기쁨을 안겨주게 된 것이다. 그러나 영웅은 환영받지 못하고 그는 그의 존재의 불협화음 성격을 너무나 잘 알고 있었으며 엘프들의 멜로디가 그의 영웅담으로 찬양 일색으로 흐르던 어느 겨울 홀연히 사라졌다고 한다. 그는 여러 군데를 돌아다니며 엘프 음유시인으로 또한 이름높았다. 하이엘프에게 스톰샤만이라는 칭호를 붙이는 것은 여러모로 인해 파격적이다. 그것은 다크 엘프나 드워프에게나 어울리는 칭호이기 때문이다. 이러한 칭호를 접한 본인은 어땠을까? 아마 미묘한 감정을 느꼈을 것이다.


구리 시대의 서사시 - 드워프의 전승

Travia Online Interactive Manual

구리시대의 서사시 - 드워프의 전승

은의 시대 말기에 일어난 홍수에서 드워프는 안전하지 못하였다. 드워프들은 거대한 토굴을 통하여 자신만의 굴을 만들었으며 은의 시대 말기에서 빙하의 추이를 지속적으로 지켜본 결과 조만간 얼음이 녹을수도 있다는 것을 알아채었다. 그들은 굴을 산정상으로 뚫어서 공기의 소통로를 만든 다음 자신의 굴 속에서 빙하가 녹은 물이 들어오는 것을 막는 물막이를 통로마다 설치하였다. 운이 좋게도 비가 내리기 바로 전날 드워프의 샤만 움바 포시어가 이를 알아내었다. 드워프는 물을 막고 홍수를 준비하였다. 비가 억수같이 퍼붓는 소리는 마치 드워프 폭탄이 갱도에서 터지는 소리와 맞먹었으며 귀를 막아도 고막이 나가는 드워프들이 많았다. 산 정상의 갱도에서 망을 보던 드워프들은 홍수가 세상을 먹어버린 것을 보면서 아연질색하였다. 홍수는 3달동안 지속되었으며 3달이 지난 다음 홍수는 서서히 사그라들었다. 드워프들은 탁월한 준비성에도 불구하고 세달이 지나자 양식이 떨어져갔다. 드워프들은 산 정상에서 점차 물이 빠지기를 기다리고 있었으며 물이 다 빠져나가자 산으로 세상으로 원정대를 보내기 시작하였다.

새로운 삶터를 찾아 이주

드워프들은 새로운 거주지와 동굴을 찾아서 원정대를 보내기로 했다. 드워프들은 거주지를 찾아서 모두 뿔뿔히 흩어졌다. 한 원정대는 북으로 나와서 발모어에 굴을 파기 시작했다. 다른 한 원정대는 남으로 내려와서 오데사 판테온에 숨은 거인들을 발견한다. 또다른 한 원정대는 데바슈 평원을 지나서 어스 드래곤이 자고 있는 협곡 근처에서 굴을 파 들어가기 시작하였다.

생존자 트레그 쓰로잉액서

거대한 빙하가 녹고 드워프 원정대들이 새로운 거점을 찾아서 이주하기 시작할 즈음 엘프의 숲 근처에서 드워프 원정대들이 엘프를 만나게 된다. 엘프의 화살에 의해 초기 원정대 중 트레그 쓰로잉액서(Treg ThrowingAxer)라고 불리우는 드워프 전사를 빼고 모조리 사망해버린 사건은 그가 돌아와서 화살 쏘는 숲에 대한 이야기를 하기 전에는 아무도 알수 없었을 것이다. 그는 돌아와서 일약 영웅으로 떠올랐으며 드워프들은 엘프의 화살을 보고 그에 맞는 방어구를 만들기 시작했다.

프로즌 포레스트 전투

드워프의 2차 원정대가 도착한 숲에서 드워프들은 화공으로 엘프 부대를 패퇴시키는 전가를 올리게 된다. 드워프들이 아름다운 엘프의 모습을 처음 본 것은 프로즌 포레스트 전투였다. 드워프의 맹공에 결국 화친을 청하는 엘프의 모습을 보고 드워프들은 왠지 모를 자괴감에 빠지게 되었다. 라아가 천성에 심어준 미의 기준에 의해 드워프들은 자신들의 족속에 대한 강한 회의감에 빠지게 된 것이다. 또한 완전히 패퇴한것 같던 엘프 진형을 돕기라도 하듯이 세계수의 폭풍우라고 불리우는 거대한 폭풍우가 자신들의 화공을 무참히 박살내는 가운데서 드워프들은 치욕의 강화를 맺고 뿔뿔이 흩어져 버린다.

육화된 거인들의 아지터 접수

오데사 판테온의 점령에 있어서 드워프 워리어맨쉽의 후예들의 무용이 빼어났었다. 오데사 판테온은 거인들의 마지막 고뇌의 장소이자 승천의 장소이기도 하다. 황금의 시대에는 위대한 건축술과 다양한 학문과 지혜로 드워프들을 괴롭혔던 거인들은 은의 시대 종막에 가서는 거의 머리만 남은 고깃덩어리로 전락해 버리고 초기 이주인이자 건설자인 거인들의 집에 얹혀사는 무지렁이에 불과했다. 드워프 워리어들은 손쉽게 거인들을 몰아내고 그들의 집을 자신의 것으로 만들어버렸다. 또한 드워프 워리어들은 거인을 먹어버렸다고 한다. 거인들의 아지터 근교에서 그놈이라는 작은 종족을 발견하였는데 (물론 드워프의 입장에서는 크기가 비슷하다.) 거인의 몸종 역할을 하고 있었다. 그놈들은 드워프의 침공에 바로 항복해버리고 거인으로 가는 통로를 열어줘버린다. 이미 힘이 빠진 거인들은 드워프와 몸종의 반격에 맥없이 함락하고 만다.

발모어 동굴의 파들어감

발모어 동굴을 파들어간 드워프들은 거기서 다양한 드워프 양식의 건물을 짓기 시작하였다. 또한 자신들의 보석을 가지고 와서 치장하기 시작하였다. 그리고 어디든 상관없이 드워프들이 일제히 구리 및 메테오라이트 합금을 같이 사용하게 되었는데 이로서 구리의 시대라고 칭호 붙는다.

고대빛의 회랑(The Corridor of Ancient Light;즉 현재의 철학자의 무덤)을 장악함

또한 일단의 드워프 무리들은 고대 빛의 회랑이라고 불리우는 지역을 장악하게 된다. 어이없게도 이곳에는 거인들이 예전에 멸종한 곳이었으며 초기 드워프 영웅이 자신의 민족을 데리고 도망나온 곳이었다. 자신의 고향에 들어간 드워프들은 그 안에서 자신만의 거대한 지하제국을 더해서 건설하기 시작하였다. 드워프들은 고대의 지식을 연구하기 위한 드워프 아카데미라는 것을 건설하였으며 수많은 드워프 마법사와 현자를 배출하였다. 드워프들이 이곳을 현자의 고향이라고 고쳐서 부르기로 하였다. 드워프 마법사와 현자들은 고대의 마법이 봉인된 신의 도서관이라는 곳에서 골드 타블릿(Gold Tablet)이라는 금판을 발견하였다. 다양한 빛과 소리로 되어 있는 그 금판을 해독한 자는 바로 느롤칸 스피릿액서(Nrolkan Spirit Axer)라는 드워프의 현자였다. 느롤칸의 해독으로 말미암아 황금 시대부터 이곳이 있었다는 것이 밝혀지며 다양한 드워프 마법들이 발견되었다. 그러나 드워프 소드 워리어맨십 단원들에게 마법의 발견은 위대한 드워프 정신의 소멸과도 이어지며 자신의 명예와 실리 그리고 영웅 케고르톰의 전승이 잊혀질 것이라는 불안을 가져오게 되었다. 그래서 강력하게 느롤칸을 죽이고 그의 추종 세력을 멸절해버린다. 그러나 그들도 마법의 효용성을 익히 들어 알았으며 그들이 마법사들을 죽일 때 쓰였던 무구들도 모두 느롤칸의 마법이 인챈트 된 것이었다. 이후 드워프 대장장이들은 마법으로 인챈트된 무구를 잘 만들게 되었다. 이 때의 느롤칸 사건을 기점으로 현자의 고향은 현자의 무덤이라고 바뀌어 부르게 되었다.

오크의 발생

오크들은 드워프들이 고대 빛의 회랑에서 발견해낸 종족들이었다. 느롤칸은 지능이 떨어지며 오크들을 심문하고 그의 마법적인 능력을 통하여 오크들의 기원에 대해 탐구해왔는데 오크들은 구리시대의 시작때 거인들의 변종으로부터 나왔다는 사실을 알아내게 되었다. 현자의 무덤에서의 벽화에 거인이 쓰러지고 그 거인의 몸에서 푸른 몸뚱아리의 오크들이 기어나오는 그림이 바로 그러한 의미라고 한다. 이 그림들은 주위의 부조와 전혀 어울리지 않으며 이는 오크들의 수장이 자신의 기원을 기억하기 위하여 그린 벽화라고 한다. 오크들의 벽화들이 또한 현자의 무덤에서 많이 등장하며 오크의 발생은 많은 신비에 쌓인 것들이라고 한다. 드워프들 중에는 피가 초록색인 오크들에 대해서 구리시대부터 시작한 사람이 아닌가 하는 생각으로 그 기원과 계통학적 발생에 대해 연구하는 자들이 늘어나게 되었다.


구리시대의 서사시 - 인간역사의 여명

인간은 다른 종족에 대해 겸허해야만 한다. 시대의 황혼녘에서야 겨우 출현한 인간들의 역사는 다른 종족에 비해 짧다. 초기 인류는 빛나는 날틀을 타고 왔다고 한다. 그 날틀은 도착과 동시에 돌로 화하여 그들의 성이 되었으며 이 성의 이름이 바무스 포트리스이다. 초기 그들이 떨어져 내려온 곳은 데바슈 평원이었다. 인간을 처음 만난것은 구리시대 말기에 걸쳐서 드워프 원정대들이었다.

또한 이 때는 북쪽으로 도망갔던 거인들이 대대적인 침공을 해오던 때였다. 인류는 손님으로써 이 객지에서의 땅을 점유하고 자신의 목소리를 높이기 위해서 원래 주인들과 연합하여 고대의 주인들 즉 거인들에 대항하여 방어하기로 결단내렸다. 인류의 모함에서 인류가 가져온 초고대 병기 중의 하나인 발리스타 오블레아(Validta Oblea)를 이용하여 거인들의 수도를 한방에 날려버린 인류의 수훈에 의해 거인들과의 전쟁은 어이없이 끝나버리고 새로운 도래자로서의 인류에 대해 드워프나 엘프들은 불신의 시선으로 바라보기 시작했다.

인류의 힘을 보인 초기 인간 선각자들은 두패로 나뉘었다. 첫째 발리스타 오블레아의 엄청난 파괴력을 이용하여 그들을 몰아내고 인류의 대륙을 만들자는 라후르의 일파와 오블레아를 봉인해버리고 기존의 대륙의 주인들과 함께 살아가자고 주장한 젤리카누스(Xelicanus)의 일파가 바로 그것이었다. 전쟁에서의 마지막 승훈을 멋지게 장식한 승리의 도취에 못이긴 들뜬 인간들은 거의 모두 라후르의 일파에 가담해버리고 젤리카누스는 그가 전투때에 친해진 일단의 드워프들과 함께 드워프의 마을로 도망가버린다.

라후르는 엘프를 협박해서 드워프에 대한 공격을 종용하였지만 엘프의 수장 엘디르 스톰토커(Eldir StormTalker)는 그러한 공격 제안을 받아들이지 않는다. 라후르는 다크 엘프들이 존재하고 있음을 포레스트 드래곤의 둥지 근처에서 발견해내고 그들을 사주하여 엘프처럼 위장하여 드워프에 대한 선제공격을 하도록 하였다. 그리고 드워프의 영웅 케고르톰의 신기를 가져와버린다. 광분한 드워프들은 최근 거점이 옮겨진 엘븐노아 포리스트로 진격해오고 엘프들 역시 드워번 케이브로 진격해온다. 드워번 케이브에서 도망간 인류와 드워프들은 초기 은의 시대 말기에 흩어진 자신의 나머지 원정대가 뿌리내린 곳들을 찾아서 세갈래로 흩어진다. 이때 젤리카누스는 발리스타 오블레아의 추진장치를 나누어서 세곳으로 보내게 한다.

엘프에 대한 인간의 배신 그리고 엘프의 소멸

엘프에 대해 인간이 내걸은 조건은 첫째 발리스타 오블레아의 해체, 그리고 둘째 포리스트 프로텍터들을 빛의 땅 주위에 파견할수 있도록 한 것이었다. 엘프의 숲의 조경자인 포리스트 프로텍터들이 파견했을때에는 원래 시드 포리스트 (초기 씨앗이 될수 있는 숲)이 인류에 의해 모두 벌목된 다음이었다. 화가 난 엘프들은 자신의 협정이 무시되었다는 것을 깨닫게 된다. 또한 엘븐노어 탑에서 영혼의 고향 엘 카 랜(El Ka Len)으로 가기 위한 포탈타워의 수정 크리스탈이 거대한 와이번에 의해 도둑맞아버린 것 을 발견한다. (첫 전승과 다르다. 첫 전승에는 엘프들이 리무라실에서 나온다고 한다. 아마 리무라실과 다른 항성계 엘 카 랜이 어떠한 관계가 있을지도 모른다. - 역자 주) 도둑질한 인간은 데바의 라후르와 그의 직할대에 의한 것으로 발리스타 오블레아의 동력원이 도둑맞아 버린데 대한 임시방편으로 그것을 가져가버렸다. 기대했던것과는 달리 수정 크리스탈은 아무런 성능을 발휘하지 못했다고 한다. 오히려 그것으로 인해 크리스탈이 깨어지지 않았다는 것을 자신의 영혼의 에너지를 모아서 소울 노바를 데바의 지역에 시전해버리고 그로 인한 데바슈 지역에는 큰 산이 둘러쳐 버리게 된다. 인류는 다행히 드워번 케이브에 뚫려있는 비상통로를 넓게 뚫어서 다닐 수 있게 한다.

고대용의 깨어남

잠들어있던 엔션트 드래곤이 소울 노바에 의해 깨어났다는 것을 알게 된 것은 캐년 오브 디자이어(후기 캐년 오브 디스페어)에 있던 인간 광부들에 의해서이다. 앤션트 드래곤은 소울 노바에 의해 강한 충격에 의해 불쾌하게 깨어났으며 그로 인해 매우 포악한 성격을 띄게 된다. 고대용의 출현으로 데바 지역은 아수라장이 되었으며 욕망의 계곡(Canyon of Desire)에서 절망의 계곡(Canyon of Despair)으로 이름이 바뀐다.

젤리카누스와 고대용

젤리카누스는 고대용을 만나러가서 드워프의 신물중의 하나인 테타누스의 건틀릿을 보여주고 고대용에게 라후르에게 협조하지 않을 것을 부탁한다. 고대용은 전혀 보지 못한 새로운 종족인 인류에게 매우 호기심을 가지며 관찰해볼 요령으로 그렇게 하겠다고 대답한다. 젤리카누스는 떠나고 마지막 전투인 데바슈 대전을 준비한다.

데바슈 대전

라후르의 인간 및 반인반수들의 군대와 드워프-엘프-인간 연합군이 싸운 최후의 대전이다. 라후르의 군대는 강력하고 많았으나 전선이 넓어짐과 동시에 수많은 전상자와 함께 결국 지리에 유리한 각지의 드워프-엘프-인간의 별동대에게 격파당해버린다. 이때 지휘했던 자가 바바르무시나르라는 자로 별동대를 지휘하면서 유인섬멸 작전과 신출 귀몰한 군대의 진퇴로 용병의 달인이라고 불리울만 하였다. 초반의 기세로 인해 승리를 점쳤던 라후르는 앤션트 드래곤이 자신을 도와주지 않는다는 점에 비탄해하다가 결국 전투의 말기에 자신의 거점인 동굴에서 몰래 침투한 젤리카누스, 위즐렘, 카야 등의 일단의 마법사들과 발리스타 오블레아의 장전기 3개에 의해 봉인이 되어버린다. 이것은 드워프 케이브의 지하에서 벌어진 일이며 이후 이곳을 라후르 케이브라고 불리운다.

위즐렘(Wislem)

라후르를 데밧슈의 동굴에 봉인시키고 육신을 소멸했다. 라후르의 정신체를 봉인하기 위해 자신의 육체를 이용해 결계를 쳤으며, 데바가 우연히 동굴속에서 파괴한 것이 바로 위즐램의 육체였다. 강인한 정신력의 소유자 였으며, 결계와 방어마법에 능했다.

카야(Kaya)

브리트라의 성황 바바르무시나르의 스승이며, 후대에 위대한 현자라 불리우던 고대인. 그의 육신은 현자의 무덤 깊은 곳에 묻혀있다. 라후르와 맞서서 싸웠으며 엘프나 드워프에게 안티-라후르 협정을 맺는데 큰 공헌을 하였다. 전쟁 후 바바르무시나르로 하여금 현 브리트라에 정착하도록 지원하였다. 육신은 강력한 고대의 주술로 보호되고 있었으나, 데바에 의해 봉인이 해제되어 육신은 파괴되고 정신체만이 남게 되었다.

디아르두케(Diar Duke)

카야의 20 제자 중 가장 마법 조합술에 능했다. 그의 최고의 걸작은 물질을 순간 전송시키는 시스템이며 그것으로 타운 포탈을 이용할 수 있게 되었다.

바바르무시나르(BabarMush'inar)

브리트라의 성황. 카야의 마지막 제자. 카야의 명으로 브리트라를 세웠다. 원래는 마법을 실용기술로 연구하기 위한 시설로 시작했지만, 규모가 커지면서 원장이었던 그가 추대되어 브리트라 왕국이 건설되었다. 그에 의해 쓰여지고 연구된 것만도 중앙도서관을 꽉 채우고도 남을 것이다 라는 말이 생길정도로 수많은 마법에 대한 집필을 이루었으며, 현재 사용되고 있는 실용마법의 대부분을 체계적으로 정리했다. 선대의 카야와는 달리, 정신체를 남기지 않고 육신도 화장하여 무 로 돌아갔다.

바무스 공방전

최고 지휘자인 라후르가 사라져버린 다음 라후군은 지리멸렬하다가 결국 바무스 요새를 넘어온 인간-엘프-드워프 공격군에 허를 찔리게 된다. 바무스 공방전에서 결국 라후군이 패퇴하여 연합군이 승리를 거두게 된다. 바무스 지역은 초기 인류 정착자들이 세운 포트리스였다. 라후 군대는 결국 거기서 포트리스 캐넌을 사용하려 하였지만 사용하지 못하였으며 바무스 요새는 함락되어버린다.

승리 그리고 고대용의 간섭

연합군은 데바를 접수하고 잔당을 토벌하고 섬멸한 다음에 주둔하려고 하였다. 문제는 고대용이 이때 나타나서 자신의 영토임을 선언해버리고 모두 잡아먹어버리는 것이었다. 결국 연합군은 데바슈 산맥을 넘어서 돌아와버린다. 데바슈산맥은 이제 넘어보아서는 안될 상상의 지평선으로 신화나 전설에만 남겨져 버렸다. 데바슈 산맥에서의 인간 연합군의 귀환은 승리자로서의 귀환 치고는 상당히 처참하였다. 이윽고 고대용의 간섭에 의해서 데바 지역은 아무도 기억하지 않는 장소가 되어 버렸다.

엔솔라제(Ensolaje)

바바르무시나르가 존재하던 당시 종교를 주창했던 선각자이자 메시아로서 이땅에 태어났다. 이 세상의 성스러운 것들에 대해서 언급했으며 잊혀져버린 황금시대, 은의 시대와 같은 고대의 점토판을 발굴하여 해석하고 또한 그 안에서 신의 뜻이 담겨있다고 주장하였으며 엔솔라제 교단을 만들었다. 교단은 전체적인 선악의 개념을 매우 강화하였는데 엔솔라제 교단에서 주장하는 선은 자신의 길을 가면서 그것이 전체 중간계에 어떤 영향을 미치는지를 분별해야한다는 것으로 정의되며 악은 널리 행하여졌을 때 그 결과가 사악한 것이라고 규정하였다. 공리주의라고도 할수 있다. 이른바 흑마술이나 네크로만시와 같은 마법들의 경우에는 그 효과 뿐만 아니라 부산물 역시 흉포하므로 엔솔라제 교단에서는 대죄악으로 여겨진다. 현재 등장하는 성직자들의 대부분은 엔솔라제 교단의 출신이다.

그레이트 웨폰 오블레아

발리스타 오블레아, 소드스타 오블레아, 완드스타 오블레아로 불리우는 삼종기가 존재했다. 원래 합체하면 발리스타 오블레아라는 거대한 요새도 날려버릴 수 있는 다른 세계 마법의 무기이었지만 분리하여 발사부를 발리스타 오블레아라 하며, 추진부를 소드스타 오블레아라 하고 증폭부를 완드스타 오블레아라고 한다. 초기 이주시기에 젤리카누스와 라후르가 싸웠을 때 젤리카누스는 이를 셋으로 나누어서 봉인시켰다고 한다. 잊혀진 이야기들에 의하면 라후르는 스틱스타 오블레아라는 젤리카누스가 모르는 이종의 무기를 가졌다고도 한다. 이러한 무기는 역사에 큰 획을 그을 극강의 병기로서 지상의 어느 지역에서 잠들고 있는 것으로 보인다.


철의 시대의 역사

암흑 시대의 잊혀진 역사

이후 평화로운 시대가 열리는 듯 하였지만 그러한 것은 오래가지 못했다. 적이 없어진 이상 이주인들끼리 서로 분열로 치닫는듯 하였다. 바바로무시나르의 전통이 남아있는 브리트라 지역은 강력한 제정일치의 왕조가 들어서서 왕이 백번을 바뀌는 동안에도 그 모습이 유지되었으나 안다리아 지역은 내분으로 치닫게 되었으며 각 제후들이 일어나기 시작하였으며 간간히 발생하는 폭동이나 국경분쟁 따위로 시대를 보내기 일수였다. 또한 브리트라로 가는 번영의 길을 장악하기 위한 서로의 전투는 시대를 지속하여 계속적으로 발생하였다. 평화가 아닌 평화의 시대는 약 일천년 지속된다. 이러한 시대를 암흑 시대라고 불리운다.

쟈낙의 통일 및 철권정치

평화가 아닌 평화의 시대가 천년을 지속되는 동안, 젤리카누스의 비밀 결사 중의 하나인 젤리카럼(Xelicarum)의 일원인 쟈낙이 대대로 내려오는 삼종 분리의 원칙 즉 세가지 발리스타 오블레아의 거점을 지키는 자들이 모여서는 안된다는 원칙을 깨고 다른 두 파를 독단적으로 해치우려 하였지만 실패하였다. 쟈낙은 그러나 그 과정에서 발리스타 오블레아의 일부를 손에 넣어서 불완전하나마 사용할수 있게 되었다. 쟈낙이 얻은 엄청난 무기 앞에서 사람들은 모두 속수무책으로 당할 수밖에 없었다. 성은 모조리 무너지고 마지막 공성전인 안다리아 시즈(Andaria Siege)를 앞두고 쟈낙이 발리스타 오블레아를 사용하기 직전에 안다라스 1 세와 그의 별동대가 도착하여 중앙을 속이고 난입하여 쟈낙을 물리쳤으며 이로 인해서 안다리아 성을 보존할수 있었다. 쟈낙의 부대는 아들들이 통솔하고 있었으며 가장 강력하다는 첫째 쿠르바, 가장 영리하다던 둘째 인르바, 그리고 마지막으로 쟈낙이 가장 아끼고 가장 순수했다던 데바가 부대를 통솔하고 있었으며 결국 막내를 제외한 6남은 아버지와 함께 마지막 전투에서 안다라스에게 죽음을 당하였으나 데바 혼자만이 살아서 머나먼 도피의 지팡이를 잡고 데바슈 산맥을 넘게 되는 것이었다. 쟈낙의 천하는 2년만에 물러가고 안다라스 1세에 의해서 통일이 된다.

데바 (Deva)

쟈낙의 세째아들. 쟈낙의 인간성을 비추어볼 때 이렇게 착한 아들이 태어나리라고는 아무도 생각하지 못했다. 쟈낙은 다른 여러 아들들을 모두 좋아했지만 데바를 특별히 아꼈으며 강폭하기 쉬운 쟈낙의 성격에 대해서 관대한 일면을 누가 발견하였다면 우리는 이를 데바의 덕으로 돌려야 할 것이다. 데바는 쟈낙의 변덕을 식히는 존재로서 또한 쟈낙을 전혀 닮지 않은 아이로서 아버지에게 총애와 사랑을 받은 반면에 그 대가로서 당연히 자신의 형제들에게 매우 멸시와 함께 따돌림을 당했다. 아버지를 따라서 나섰던 전쟁에서 마지막으로 안다라스에게 패퇴하자 쟈낙은 데바를 도망가도록 주선하고 자신이 미끼가 되어 안다라스의 대군을 막아 싸우다가 화살과 창에 온몸이 찢기어 죽어갔다고 한다. 아버지를 따라나간 데바는 최종 전투에서 아버지가 죽는 것을 목격하고 홀로 맨발로 도망가서 정처 없이 떠도는 중 데밧슈 산을 넘게 되고 라후르의 동굴에서 어둠의 목소리에 영혼을 바치고 막강한 고대의 힘을 손에 넣은 것이다.

안다라스 1세

안다리아의 왕. 발모어의 성주였던 젊은 시절 쟈낙과 7남의 지배에서 벗어나고자 전쟁을 일으켰다. 브리트라의 도움으로 쟈낙을 축출한 후 안다리아를 세웠다. 안다라스는 초기 이주인들의 리더들 (소위 귀족 계급)의 직계혈통으로 이주인으로서의 자부심이 대단하였다. 젊은 때에 혈기로 도적때를 잡고 안다리아 지역을 대표하는 사절로 브리트라도 방문하는 등 여러가지 활동을 하였다. 쟈낙이 7형제를 종용하여 각 지역 성주에게서 반란을 일으키게 하고 통일을 획책하였을 때에 그의 밑에 있었지만 마지막에 그를 물리쳐서 안다리아 공성전에서 철저한 패배를 안겨준 다음에 안다리아를 장악하였다.

갈리노스(Galinoss)

안다라스의 친구이자 해군 제독이다. 안다리아 공성전에서 안다라스와 함께 함포 사격으로 안다랏사를 포위하고 있는 쟈낙의 군대를 괴멸시켰다. 영원한 바다의 연인이자 항해자였던 그는 안다라스에게 부탁하여 섬을 하나 줄것을 요구하였으며 안다라스는 그를 바다의 제독이라고 이름붙였다. 안다리아가 안다라스에 의해 평정된 다음에 근해에 출몰해 바닷가를 초토화 시키던 해룡을 먼 바다로 쫓아버리는 수훈도 세운다. 갈리놋사는 그의 이러한 큰 위덕을 기리면서 그의 이름을 따라 지은 섬이다. 갈리놋스는 또한 중간계의 남단이 위치한 이 지역 안다리아, 브리트라의 북쪽이나 동쪽에 위치하는 쪽에서 해도를 만들기도 하였다. 잘 알려져 있지는 않지만 갈리놋스의 먼 선조는 젤리카누스의 일원 중 항해사였다고 한다.

아이사카람 (Isakaram)

역대 최고의 용병이자, 이름 높은 드래곤 슬레이어. 척박한 사막의 오아시스에서 그의 동족이 살아갈 수 있었던 것은 그의 힘이 컸다. 이슈랏드의 동족들을 모아 하나의 요새를 건설하고 어스 드래곤을 변방으로 쫓아낸 장본인. 빛을 발하는 도끼 타키의 달인. 아이사카람의 모험이라는 책의 주인공이기도 하다. 전사였으며 현상금 사냥꾼이었던 아이사카람은 한 엘프 소녀의 도움을 받고 엘프 소녀의 50가지 퀘스트라고 불리우는 일들을 한다. 비홀더 잠재우기, 리치와의 도박, 사이클롭스 눈가리개 만들기와 같은 얼토당토 않는 일로부터 도적떼를 소탕하고 가고일을 없애며 하르피의 사원에서 겪는 수많은 고초들에 이르기까지 다양한 모험 끝에 그의 마지막 도끼인 타키를 얻게 되고 최종 퀘스트로 어스 드래곤을 토벌하게 된다. 모든 퀘스트가 마쳐졌을 때 황홀한 키스만을 남기고 엘프의 여인은 사라져서 별자리가 되어버렸다고 한다.


안다리아의 정치

안다리아 3 세

안다리아 3세는 안다리아의 직계손으로 선왕의 모든 제도와 외교를 그대로 유지시키려고 노력중이다. 브리트라에서 알 칸 자마르가 왕이 되자 왕의 성향을 파악하는데 상당히 애를 먹고 있다. 발모어 지역에서 발생한 폭력단 사건들 그리고 발모어 동굴에서 발견된 예전 문명의 여러가지 진기한 보물들과 함께 상인들이 오크나 산적들에게 피습되는 일이 잦아지자 안팎의 사고들과 사건들로 인해 심히 괴로와하고 있다. 안다리아 3세는 2세부터 안다라스가를 모셔온 기사들로 인해서 그 기틀을 유지하고 있다. 안다라스의 기사단은 총 네개가 존재한다.

첫번째 기사단 : 왕실기사단 드래곤하트(The Royal Knight - Dragon Heart)

왕실을 지키는 중앙 기사단으로 단장이 바로 왕인 안다라스 3세이다. 초기 안다라스 건국시의 숭무정신은 대대로 왕을 드래곤 하트의 단원으로서 최고에 이를수 있도록 배려하고 있는데 이것은 단순히 검과 칼로 문제를 해결한다기 보다는 시련과 경험을 통해서 앞으로 왕좌에서 닥칠 수많은 문제들에 대한 강인한 정신력을 함양하기 위한 과정이다. 드래곤 하트의 정식기사가 되기는 어려운 일이나 도전해 보고픈 젊은이들이 언제나 기사의 꿈을 꾸는 곳이다. 정식 기사들에게는 드래곤하트라는 갑옷이 지급되기도 한다. 드래곤 하트의 단장은 안다라스 3세이며, 그의 지도기사는 폰 그라함 에란데루스이다.

두번째 기사단 : 스틸 곤틀릿(The Steel Gauntlet)

두번째 기사단은 안다리아의 북부와 동부를 맡고 있다. 스틸 곤틀릿은 주로 탄광이나 광석에 관한 것들을 통제하고 담당하기도 한다. 북부 지역에는 또한 산맥이 높고 험해서 트라우트라는 발모어 지역에서 보는 경장의 플레이트 메일을 착용하고 있다. 현재 발모어 지역과 그 동쪽이나 서쪽 회색산맥을 기점으로 한 남방을 모두 통제하고 관리하고 있다. 주 수입원은 탄광에서 나오는 광석들을 제련한 것이라고 한다. 스틸 곤틀릿의 수장은 발모어에 있으며 리빈델 앰브로언즈 라고 한다.

세번째 기사단 : 글로잉 아너(The Glowing Honor)

무식할정도의 공격력과 함께 예리한 눈을 보유하고 오늘날까지 안다리아의 안정에 가장 지대한 공헌을 한 자들이 바로 글로잉 아너라고 불리우는 기사단이다. 이 기사단은 오데사 감옥에서 남동쪽 방향에 있는 임시 포트리스에서 언제나 데바슈 지역을 감시하고 있다. 현재 수장은 탄탈린이라고 불리우는 기사로 임시 포트리스를 관리한다.

네번째 기사단 : 레인보우 스카우트(Rainbow Scout)

엘븐 포리스트와 다크 포리스트 및 포레스트 드래곤을 감시하는 그룹으로 리더로는 제르곤 더 랜드크로서(Jergon The Landcrosser)로 인해서 통제되고 유지된다. 최근 발모어지역에서 사람들이 많이 모이는 것으로 인해 숲이 소란해졌는데 사라진 스카우트 단원들을 찾아보다가 발모어 동굴에서 발생한 괴기스러운 사건들을 발견한다. 또한 레인보우 스카우트의 단원들 중에 여럿이 이미 잊혀진 은의 시대의 주민들 즉 엘프나 다크 엘프들이 많다는 소문이 무성하지만 누구도 그걸 증명하지는 못했다.

동맹기사단 건틀릿 얼라이언스(The Gauntlet Alliances)

이 집단은 넓은 의미로의 기사단이며 구성 자체도 느슨한 연합체의 성격을 띈다. 특히 상공인을 중심으로 하여 물산의 이동과 관리 감독을 하기 위한 사병 집합체의 성격이 강한데, 중앙의 왕권에 대한 위협을 느끼지 않을까 싶어서 언제나 드래곤하트 기사단의 파견단장이 수장을 겸임하고 있다. 명예와 권력 그리고 그에 따르는 사회적인 책임에는 드래곤하트에는 못미치지만 이익의 수호자, 이방인의 지팡이로서 동맹기사단은 충분히 가치있는 일들을 수행하고 있다. 전투에 능한 평민이나 떠돌이 용사들이 가입하여 전투력은 무시할 수준을 넘어선다. 또한 건틀릿 얼라이언스는 내부적으로 철의 시대의 유산인 건틀릿 (그것은 젤리카누스의 수호기사였던 폴라너스의 것이라고 한다.) 이것을 신성히 여긴다. 다음은 건틀릿 얼라이언스의 기사단원이다.
  • 수장 : 상업길드, 레베카 오날러스
  • 공업길드, 농업길드, 광산길드 등등

시 드래고너스(Sea Dragoners)

이것은 갈리놋사 섬에서만 있는 안다리아의 해군력에 해당하는 집단이다. 해적이나 배회하는 괴수들을 소탕하는 일을 한다. 초기 안다라스 1세의 친구인 갈리노스 제독이 평정한 섬인 갈리노사에서 주둔하고 있으며 바다 괴수 특히 거대바다뱀이 출몰할 때 출동하여 쫓아내고는 한다. 이제 거대 바다뱀도 시 드래고너스의 해군력을 아는지 군함이 나타나면 의례 도망간다고 한다. 시 드래고너스는 해안선에 있는 마을이나 부두, 항구의 치안을 담당한다.

위저드 카운슬

위저드들이 모여서 마법에 대한 정책을 논의한다. 단장은 마법사들이 뽑는 선거제이다. 마법사들은 천성적으로 자신의 위에 진리 외의 다른 것이 떡 버티고 앉아서 호령하는 것을 상당히 싫어하지만 조직에는 리더가 필요하므로 결국 이러한 선거제를 만들게 되었다. 마법으로 인한 범죄도 꽤 심각해졌는데 위저드 카운슬에서 이러한 범죄 행위를 막기 위한 조사 집단으로 위저드 카운슬 스펠 체커들이 존재한다. 위저드들은 마법의 시발자, 연구자로 학자라고도 불리운다. 또한 위저드 카운슬은 브리트라의 마법을 옮기고 번역하여 안다리아화 하는 것을 목적으로 하기도 한다.

소서러 커미티

소서러는 위저드들이 만들어진 마법에 대한 것들을 철저히 소화하여 여러번 반복 수행해봄으로써 마법의 안정성에 기여하는 자들이다. 혹자들은 소서러를 일컬어 몇가지 되지도 않는 마법으로 먹고사는 나부랭이들이라고 혹평하며 위저드들을 진리의 탐구자로 칭송하겠지만 소서러가 없이는 안정화된 마법이 나올 수가 없으며 이런 부분에 있어서는 소서러의 위치가 상당이 높은 편이다. 위와 같은 역할에 의하여 소서러 커미티의 의장은 위저드 카운슬에도 참여를 하지만 위저드 카운슬의 의장이 될 수는 없는 옵저버로 참여한다. 당연히 소서러 커미티에서도 파견 위저드가 존재하여 그들에 대한 의견을 수렴하고 감시하고 있다.

엔솔라제 교단

지혜의 교단이라고 불리우는 엔솔라제 교단은 태양으로 불리우는 라아의 믿음을 넘어선 우주의 창조주라는 존재를 면전에 부각시켰다. 교단은 안다리아 초기에 안다라스 제왕 시대에 등장하였는데 엔솔라제 교단에서는 안다라스는 세상의 주 라고 부르고 있으며 그의 친구 격인 엔솔라제는 영혼의 주 라고 불리우며 칭송하고 있다.

비밀결사 젤리카럼

젤리카럼은 젤리카누스의 유물을 지키는 자들이다. 유물은 바로 발리스타 오블레아 3종기 라고 불리우는 것으로 극강의 파괴력을 지니고 있는 무기들이다. 젤리카럼의 거점이나 행동양식은 알려져 있지 않으며 단지 안다라스 제왕이 안다리아를 통일할 때 쟈낙이 발리스타 오블레아의 하나를 훔쳤을 때 안다라스 제왕을 도와 그 무기를 빌려준 적이 있다. 젤리카럼은 내부적으로는 3개가 존재하며 그것은 실러 오브 젤리카누스, 프로텍터 오브 위질렘, 가디언 오브 카야 라고 불리운다.


안다리아의 경제

안다리아는 온화한 기후로 계절이 없으며 대체적으로 아열대를 띈다. 안다리아 평원 북방으로 있는 발모어 지역은 온대지역이며 갈리놋사 섬은 열대기후를 띈다. 데바 지역에 가까울수록 기후가 불안정하다. 온대지역을 중심으로 많은 밀 농사가 평원에서 이루어지며 또한 데바 가까운 곳에서는 사과와 과실 그리고 포도주의 원료인 포도의 농사가 지어진다. 상공업 길드는 수도 안다랏사를 중심으로 번창하며 광석은 위험하지만 데바 근처의 탄광에서 채굴된다. 과실수의 농사들은 군데군데 지어지고 있으며 열대 작물은 갈리놋사 섬을 중심으로 집중적으로 재배된다. 마을과 장원은 전체 대륙에 걸쳐서 널리 분포되어 있으며 안다리아와 브리트라를 잇는 희망의 길이 이러한 물산들이 교환되는 교역로이다. 갈리놋사는 어업과 아열대 작물 재배의 중심지이며 또한 알려지지 않는 외항 항로를 통한 먼 대륙간 교역의 통로가 되기도 한다.

남동 해안길

갈리놋사의 용감한 선원들이 이 길을 개척하려 하였지만 번번이 데바 삼각주의 불길한 휘돌이(Gloomy Whirl)라고 불리우는 이상 해류와 함께 바다용이 있어서 번번이 실패하고 말았다고 한다. 또한 남동 해안길을 따라 데바지역에 갔다가 돌아온 일대기를 보면 데바 지역에 가서 이상한 현상으로 인하여 미쳐가는등 데바 지역 근처로의 해로는 완전히 봉쇄되고 말았다.

북동 해안길

선원들은 북동 해안을 따라서 북쪽까지 올라가곤 하는데 급격히 추워지는 공기로 인하여 지속적으로 항해를 하지 못하고 포기하곤 만다고 한다. 북쪽에는 아무것도 없다고 알려지고 있으며 새로운 것의 발견은 이 시대의 젊은 모험가들에게 삶의 목적으로 다가오기도 한다고 한다.

안다리아 얼어붙은 통로

현재 월드 지도에서는 나오지 않는 얼어붙은 통로라고 하여 무역 루트가 또한 존재한다. 이 루트는 아무에게도 알려지지 않았는데 아마 구리/은의 시대에서 활동하던 종족들과 무역을 하는 것이 아닌가 하는 의혹만이 제기되고 있다. 여기서는 매우 용감한 모험가들을 중심으로 잊혀진 북쪽의 종족과의 간혹의 왕래를 통하여 대륙에서 볼 수 없는 마법책이나 마법 스크롤과 같은 것들 그리고 신기한 약재들이 주로 수입된다.


브리트라의 정치

알 칸 자마르

브리트라의 왕. 브리트라 직계손이 없는 관계로 귀족 자마르 가(家) 의 장남인 칸이 왕위를 물려받았다. 브리트라의 국민들에게 전폭적인 지지를 받는 강하고 카리스마 넘치는 왕이지만, 화려한 겉과는 달리 성의 지하에서 살인과 각종 악행을 일삼는 이중인격자. 최근 검은 숲 주변에서의 상인 살인사건을 안다리아 침공의 좋은 기회로 여기고 안다라스 III세를 압박 중이다.

부족 연맹체 브리트람 카한

브리트라는 부족들의 연합체의 성격이 강하다. 초기 브리트라에 정착했던 정착민들은 척박하고 가혹한 환경에서 생존해야했으며 그로 인해서 강인한 정신과 함께 사막의 성격을 닮은 끈질긴 생명력의 부족들과 그들의 문화를 생성하게 되었다. 부족들은 각기 매우 느슨한 형태의 연맹체를 지니고 있으나 브리트라라는 왕조가 생긴 다음부터 귀족과 서민이 혼재하는 양상으로 치닫게 되었다. 부족간의 불화와 잡음은 서로간의 혼인과 축제를 통하여 없애곤 하는데 그것은 성황 바바르무시나르의 유훈에 의한 것이었으며 그 것을 일년에 한번 씩 있는 빛의 축전(루미너스 나탈리엄, luminus natalium)을 통해서 가능했다. 브리트라의 직계손이 없는 관계로 빛의 축전때에 귀족 자마르의 장남이 왕위에 추대되었다.

샌드스토커

샌드스토커들은 방랑을 일삼는 이들로 추방된 브리트라 인들과 반인 반수로 이루어져있다. 샌드 스토커는 모래폭풍과 함께 마을을 습격한다고 이름붙여진 것으로 수장은 즈바라 라마스이며 위대한 브리트람의 전사들 중의 하나였다.

알 트라믈게스

고대의 발리스타 오블레아를 지키는 가드들로서 비밀 결사이다. 3개로 나뉘어진 오블레아의 조각 중 하나를 지키는 이들로 사막의 한가운데 아무도 찾지 않는 척박한 유적지인 폴른 플라워를 거점으로 활동하고 있다.

알케마 승정단

알케마 승정단은 카야의 제자들로 이루어져 있으며 현재 300대의 알케마 승정 원로에 의해 다스려지고 있다. 원래 카야는 알 트라믈게스를 만들고 그들로 하여금 발리스타 오블레아를 지키도록 명령하였지만 이주민들의 정신적인 통합을 위해 강력한 믿음의 힘이 필요하였다. 카야는 알케마 승정단을 만들고 엔션트타블렛이라고 불리우는 이주민이 다른곳에서 가져온 신기의 물건에 적힌 전승과 신화를 교리의 기반으로 하여 종교를 체계화하였다. 알케마 승정단의 이름에서 알수 있듯이 마법의 계승 발전하는 일 역시 승정단이 하는 매우 중요한 일들의 하나이다. 또한 적색 화약을 제조하기도 한다.


브리트라의 경제

브리트라는 오아시스를 중심으로 관계가 이루어지고 있으며 브리트라산 열대 야자와 코코낫 그리고 특이한 약용 식물과 특산품을 생산한다. 주민들은 유목을 많이 하며 도시나 군락은 신기한 물건의 제조나 마법의 제조등을 통하여 안다리아의 무역으로 부를 축적한다. 생필품의 많은 부분이 안다리아 온대지역에 의존하는 것은 브리트라의 꾸준한 문제점으로 제기되고 있으며 안다리아 가까운 지역에 대규모의 관계수로와 함께 사막을 퇴치하는 여러가지 방법이 제기되었지만 실행이 되기는 아직은 요원하다. 더욱 북쪽에는 추운 지역으로 접어드는 동토의 땅이 있으며 이 길을 북쪽의 길이라고 불리우지만 오래전부터 이 길은 유명무실해졌으며 데바로의 무역도 거의 없는 형편이다.

안다리아 비단길

식량은 주로 사막기후에서 생산되는 선인장나무와 야자들이 주축을 이루고 있으나 안다리아와의 무역에서 많은 양의 밀과 식량들을 수입해왔다. 안다리아의 풍부한 식량과 교환하기 위하여 브리트라는 다양한 마법들과 책 그리고 모래를 이용한 공예품이 주된 산출물이다.

데바 루트

데바로 통하는 무역이 시도된 적이 있긴 있었는가 하고 이야기될 것이지만 한때는 몇몇 사람들이 데바로 통하는 무역을 감행한적이 있다고 한다. 이때 데바 루트가 개발되었지만 이상한 사건들로 인하여 루트는 곧 봉쇄되고 만다. 즉 데바의 라후르 동굴을 지나다가 미치거나 사라져서 미이라로 발견되는 사람들이 생긴 것이었다. 또한 데바 루트를 지난 데바 지역에서의 원주민은 무섭고 잔인하다고만 알려져 있어서 무역이 불가능하다고 인식되어버렸다.


전사

전사는 힘을 기반으로 하여 성장을 한다. 이러한 힘의 원천은 심장이다. 심장은 힘의 근원이며 튼튼한 심장은 훌륭한 전사가 가져야할 최고의 자질인 것이다. 심장의 붉은 색은 드래곤 중의 극강의 레드 드래곤을 상징하기도 한다. 시대의 변곡점에 들어선 트라비아 대륙에서의 전사는 많은 이들에게 선망의 직업으로 두각을 나타내고 있으며 위험과 기회로 인해 전사에서 파생된 많은 직업이 생겨나게되었다.

전사의 붉은 심장은 드래곤 사상과 결합하여 왕실 기사단 드래곤 하트를 낳았다. 아직은 완전히 이종족(그놈, 드워프, 다크엘프, 엘프, 오크) 등이 토벌되지 않는 상태이고 데바슈 산맥을 넘어선 데바 지역에는 언제나 위험의 요소가 상존해 있으므로 모든 활동에서에는 전사가 필요하다. 곤틀릿 얼라이언스는 이러한 상인의 이해를 기반으로 생긴 기사단이다. 또 다른 기사단에는 북쪽을 지키고 담당하는 스틸 곤틀릿, 남부를 관장하는 기사단 글로잉 아너가 존재한다. 전사는 이러한 기사로 성장하기 위한 초반의 단계에 불과하며 비로소 전사의 직위를 획득하면 다양한 직업군이 존재한다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


마법사

학자라고 불리우는 자들은 거의 대부분 마법사라고 불리운다. 마법사란 세상의 이치를 탐구하고 이치를 조율하며 이치를 구현하는 자로 불리워진다. 마법은 인간의 것이 아니라 그 전에 살던 다른 존재들의 것이라는 설이 정설로 알려지고 있다. 마법적인 성향으로 굳이 구분한다면 치유계 마법의 원조는 은의 시대 엘프들, 사출계 마법의 원조는 황금시대 말기의 드래곤 , 조율계 마법의 원조는 세계수, 응축계 마법의 원조는 젤리카누스라고 한다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


궁사

무기로서의 활을 잘 다루는 관계로 궁사라고 부른다. 활과 투척무기나 암기를 전문으로 다루는 자들을 궁사라고 하며 궁사들을 위한 집단으로는 레인보우 스카우트가 존재한다. 궁사의 원류는 엘프라고 하며 궁사는 신경을 가장 중요한 요소로 생각한다. 힘이 궁사에 있어서 미치는 영향이 무시할수는 없겠지만 먼거리에서의 정확한 조준을 하기 위해서는 민첩함과 집중력을 함양하는 것이 가장 중요하다. 궁사는 활을 다루지만 활을 다루는 것은 이러한 민첩함을 다루기 위한 방법으로 접근하기 쉽기 때문이며 활로 함양된 민첩성을 풀어서 다른 쪽으로 사용하는 많은 파생 직업들이 존재한다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


성직자

믿음으로 사는 모든 자는 성직자라고 불리울 수 있다. 그러나 그것은 넓의 의미의 성직자이며 이 시대에서의 성직자는 엔솔라제 교단의 사제를 의미한다. 엔솔라제 교단의 사제는 엔솔라제가 주장한 금의 시대의 복귀를 믿으며 금의 시대로 복귀하기 위해서는 철의 시대의 구태를 모두 청산하여야 하며 금욕과 청빈을 필두로 하는 금율을 지키고 신에게 스스로를 봉헌할 때 그것이 가능하다고 한다. 성직자는 또한 마법사이기도 하며 치유 계열의 마법을 사용하기도 하는데 성직자의 마법은 마법 카운슬에 의해 통제되지 않는다는 면을 제외하고는 마법사와 크게 다르지 않다. 성직자는 치유계만 시전할 수 있도록 마법 허가를 받았으며 마법의 시전에 관한 규제가 마법사에 비해 까다롭지 않아 마법사들이 불평등하지 않느냐고 많이 따지는 형국이다. 그렇지만 마법사는 모든 마법을 다룰 수 있는 것에 비해 성직자는 자신의 믿음에 의한 마법을 다루며 그러한 마법이 스크롤이나 마법 책에 담기에는 어려움이 있으므로 나름대로 존재를 인정받게 되는 것이다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


지역의 구성

전체 지도

트라비아 대륙은 다음과 같이 구성되어 있습니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


발모어

안다라스 1세의 출생지이며, 회색산맥의 기슭에 위치한 변방의 성. 쟈낙과의 전쟁 이후 평화로운 상태를 유지해왔다. 전쟁의 위협이 거의 없던 곳이어서 전쟁을 위한 시설은 그다지 많이 생겨나지 않았으며, 브리트라로부터의 상인단을 통해 물품을 구입해서 살아간다. 그 외 대부분의 생필품은 자급자족. 최근들어 발모어 던전에서 발생한 거대한 폭발 사건이 발생하였다. 탄광 지역에서는 아래층으로 내려가는 지하 던전이 발견되었으며 각계 각층의 사람들의 주의를 끌만한 여러가지 물품들이 발견되기 시작했다. 새로운 발견은 사람들의 입소문을 타고 널리 퍼지고 불한당으로부터 고고학자에 이르기까지 여러 부류의 사람들이 몰려들게 되었다. 또한 사람들의 물품을 노리고 고블린들이 출몰하기 시작했다. 고블린의 출몰로 토박이 발모어 마을 사람들은 불안해하고 있다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


발모어 던전

던전 지역은 오랫동안 출입이 금지되었다가 최근 발굴이 완료되었다. 던전 지역이 개방되면서 몇가지 불미스러운 사태들이 생겼지만 모든 일은 그냥 넘어가게 되었다. 그러나 막장에서 드디어 일이 터져버렸다. 탄광이 함몰되면서 갱도 아래로 거대한 던전이 드러나버린 것이다. 또한 금은보화들과 진귀한 보석들 그리고 고대의 문서에 이르기 까지 사람들의 호기심을 끌만한 것들이 발견되기에 이르렀다. 평화로운 발모어 지역은 이윽고 사람들이 모험가, 학자, 전사들이 구름같이 모여들게 되었다. 또한 이러한 급작스러운 변화 그 이면에는 이전에 발생하지 않았던 여러가지 골치거리들이 발생하게 된다.

All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


발모어

Travia Online Interactive Manual

다크 포레스트

어둡고 습한 다크 포레스트는 엔트들의 서식처였으며 오래된 고대의 인종인 엘프들이 발견되기도 한다고 전해진다. 다크 포레스트에 오크군이 막사를 설치한 것은 최근의 일이다. 떠돌이 아멜리아가 자신의 허브를 찾기 위해 자주 방문하는 다크 포레스트에는 어느새 인적이 뜸해지고 가끔 고동치는 오크군의 뿔나팔소리는 더욱 을씨년 스럽게 만든다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


Travia Online Interactive Manual

알트라반

샌드스토커들의 무대인 알트라반 사막에는 오래된 유적인 폴른플라워만이 세월의 무게를 딛고 서있을 뿐이다. 자욱하게 불어오는 모래바람은 모험자를 거부하는 거대한 장막처럼 느껴지지만 폴른 플라워 주변에는 이러한 모래바람 역시 잦아드는 이상한 힘이 감돌고 있다고 한다. 어릴때부터 모래바람에 익숙한 몇몇 용감한 부족민들이 지나가는 카라반이나 도적을 쫓는 추적자 등에게 물품을 파는 일이 있다고는 하지만 어린 엘프 소녀가 물약을 팔게 된 것은 아주 최근의 일이다. 사막은 보통의 상식이 통하지 않는 곳으로 다른곳에 서식하지 않는 생물이나 위협이 늘 존재한다. 모험자들에게 광야는 스스로를 시험하고 단련하는 장소이자 생존의 극단을 느끼는 곳이다. 사막에서 생존해온 사람은 어디서든 쉽게 그 삶의 길을 열어갈것이다.


Travia Online Interactive Manual

폴른 플라워

트라비아 대륙의 잊혀진 문명의 탑 폴른 플라워는 아직도 동작하는 것으로 보이는 많은 기기들이 내뿜는 수많은 소리에 휩싸여있다. 떠나간 주인을 기다리는 하인들처럼 주위를 배회하는 몬스터들은 다양한 모양과 함께 여행자의 간담을 서늘하게 한다.


Travia Online Interactive Manual

크레바타

죽음의 신에서 탄생한 얼음의 신 크레바타의 이름을 딴 이곳은 수천년동안 녹지않은 빙설과 함께 신비로운 종족들이 어울려사는 곳으로 설인족의 일종인 폴락족, 설원 고양이들인 설묘족 그리고 오크의 배다른 형제격인 크루거족이 어울려산다. 잊혀진 대마법사 나엘리만의 마법적인 아트워크가 수놓아진 이 지역은 마법사의 봉인 이후로 종족간의 갈등이 첨예화되고 있으며 그 배후에는 데바 지역의 검은 손의 조종이 있는것으로 생각된다.


캐릭터 시스템

모든 캐릭터는 힘, 민첩, 지능, 행운의 네가지 기본 스탯 정보로 이루어집니다.

힘은 물리 공격력과 체력에 관계 있습니다. 힘이 센 캐릭터는 상대적으로 높은 물리 공격력과 체력을 보유하고 있습니다. 또한 모든 몸에 걸치는 장비품은 힘을 기본 스탯 요구사항으로 하고 있으며 만일 힘과 관련된 팩터가 인챈트되어 있다면 힘 요구사항이 추가되어 있을 것입니다.

민첩은 몸의 반응 속도와 상대의 공격을 맞추는 확률 그리고 회피하는 확률에 관계 있습니다. 민첩이 높은 캐릭터는 상대의 물리 공격을 피하고 자신의 물리 공격을 성공시키는데 유용합니다. 민첩은 궁수 캐릭터의 기본 스탯으로 만일 민첩과 관계된 팩터가 인챈트 되어 있는 아이템이 있다면 민첩을 요구할 것입니다. 궁수는 민첩이 올라갈때 공격력이 증가합니다.

지능은 마법적인 공격력과 스킬 공격력을 의미합니다. 모든 형태의 마법 공격에서는 마법 공격력이 기본으로 계산됩니다. 힘을 중시하는 캐릭터도 마법 공격이 존재하며 마법 공격을 잘 구사하기 위해서는 지능이 높아야 합니다. 지능은 마법사의 기본스탯이며 마법사는 지능이 올라갈 때 공격력이 증가합니다.

행운은 좋은 아이템을 얻을 확률에 관계 있으며 행운이 높은 캐릭터는 낮은 캐릭터에게 공격 행위시 히트 판정이 여러번 나올 수 있습니다. 행운은 두드러진 팩터는 아니지만 게임 시스템 전반에 걸쳐서 매우 중요시 되는 팩터입니다. 행운은 성직자의 기본스탯이며 성직자의 마법공격력은 행운으로 올라갑니다.

캐릭터가 강해지기 위해서는 경험치를 모아서 레벨을 올려야합니다. 레벨이 오르게 되면 스탯 포인트를 5 점 받게 되며 스킬 포인트를 1점씩 받습니다. 스킬 포인트는 스킬을 새로 배우거나 스킬 레벨을 올릴 때 사용됩니다. 엔솔라제(빛의 사제 창시자)가 주장한 세상이론에 따르면 세상은 지,수,화,풍으로 나누어지며 이러한 덕성은 각기 힘, 민첩, 지력, 신심으로 대표된다고 합니다. 여기서 신심이라는 것은 행운을 불러오는 강력한 힘이라고 하여 후일 힘, 민첩, 지력, 행운의 네가지 요소가 사람의 덕성을 부여한다고 합니다. 엔솔라제는 힘, 민첩, 지능, 행운에 대해 다음과 같이 이야기합니다.
  • 힘 : 불의 이치에 따르며 피어남과 함께 사그라짐이 존재한다. 힘은 모든것을 움직이게 하는 근원이며 정제되지 않는 에너지 그 자체를 의미한다.
  • 민첩 : 바람의 이치를 따르며 태양과 같이 모든 만물을 지배하는 우리의 뇌가 모든 육체에 햇살처럼 강력한 메시지를 전달한다. 가장 자유롭고 또한 모든 것을 움직이게 하는 통로가 바로 민첩이다.
  • 지능 : 물의 이치를 따르며 세상에 나와있는 모든 것들에 대한 총체적인 보관소의 역할을 한다. 불은 만물을 태워서 그 형체를 보존함이 없이 하나되게 한다면 물은 만물을 있는 그대로 보존하며 나중에 꺼내어 쓸 수가 있다. 우리의 지능도 이와 같다.
  • 행운 : 완전한 믿음은 행운을 가져오며 자신에게서 어둠의 에너지가 침범하지 못하게 하며 밝은 오오라로 주위를 밝힌다. 행운을 바라는 자는 그 마음이 다이어몬드처럼 강력하게 단련해야하며 어떠한 주위의 난관에서 깨어지지 않을때 행운이 된다. 모든 불운함은 이러한 신심이 없을 때 발생한다.
위대한 예언자 엔솔라제의 말에 따라서 사람의 이치를 이러한 네가지로 밝힌 것입니다. 후세의 사람들이 납의 시대로 넘어감에 따라서 신에 대한 믿음과 자신에 대한 믿음 그리고 세계수에 대한 믿음이 사라져버렸으며 선조인 젤리카누스의 말씀 또한 잊혀졌습니다. 납의 시대에서는 납을 황금으로 바꾸고자 하는 탐욕의 극단에 이런 시도들이 많아지면서 어느덧 믿음이라는 인간의 요소는 행운이라는 요소로 치환되게 된 것입니다. 트라비아 대륙은 이미 납의 시대를 넘어선 기점에서 새로운 바람이 불어오는 마지막 혼란의 여명기에 접어들었습니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


성장시스템

Travia Online Interactive Manual

성장 시스템

성장의 과정은 경험의 획득->레벨의 획득->스킬 및 스탯 포인트의 획득으로 이어집니다. 스탯 포인트는 레벨 업 당 5 점이 주어지며 자신이 원하는 스탯들(힘,민첩,지능,행운) 중 일부 또는 전부에 자신이 원하는 만큼 투자할 수 있습니다. 스킬 포인트는 레벨 업 당 1점이 주어지며 자신이 원하는 스킬들 중 하나에 투자할수 있습니다. 또한 스킬업 된 스킬은 스킬다운을 통하여 되돌려받을수도 있습니다만 스킬다운은 돈이 소모됩니다.

성장곡선은 저레벨에는 매우 빨리 성장이 가능하지만 레벨 20을 넘어서면 성장이 점차 더져지는 일반적인 MMORPG의 곡선을 따릅니다.

몬스터에 대해서는 레벨의 차이에 대한 경험치의 보정이 존재합니다. 만일 몬스터보다 레벨이 많이 높다면 경험치를 거의 받지 못하는 형식입니다. 또한 몬스터보다 레벨이 많이 낮다면 공격 관련 팩터에 불이익이 있습니다. 이러한 레벨에 따른 보정은 플레이어 사이에서는 존재하지 않습니다. PVP에서는 공격력이 절반 떨어지는 것 이외에는 보정이 들어가지 않습니다.

All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


전투 시스템

전투와 성장 위주의 MMORPG에서 전투 시스템의 중요함은 아무도 부인할 수 없습니다. 전투 시스템에서 중요한 개념으로는 다음과 같은 것들이 존재합니다.

무기나 장비에 붙어있는 기본적인 팩터로는 다음과 같습니다.
  • 최소 공격력 : 무기에 붙어 있는 팩터로 최소한의 공격력을 나타냅니다.
  • 최대 공격력 : 무기에 붙어 있는 팩터로 최대한의 공격력을 나타냅니다.
  • 갑옷등급 : 방어등급이지만 갑옷에 붙어 있습니다.
  • 방패 블록율 : 방패 블록율입니다. 방패 블록은 민첩성이 좋아야만 잘 막습니다.
물리적인 공격에 관련된 팩터들입니다. 힘과 관련이 깊습니다.
  • 치명 공격력 : 최대 공격력을 넘어선 치명적인 공격을 야기합니다.
  • 공격력 : 상대의 HP를 물리적으로 깎아내리는 팩터입니다.
  • 체력(HP) : 상대의 공격력을 막아내는 능력. 0이 되면 사망합니다.
  • 방어력 : 상대의 물리 공격을 막아내는 팩터입니다. 방어력은 매우 효과적인 방어의 수단이므로 높은 단계의 갑옷을 입는 경우나 매지칼 옵션에 의해 증가합니다. 방어력은 마법을 막지는 못합니다.
타격의 성공과 회피에 관련한 팩터입니다. 민첩과 관련이 깊습니다.
  • 공격등급 : 상대의 방어등급과 비교하여 공격 확률을 결정합니다. 공격등급이 높을수록 공격에 Miss가 생길 확률이 떨어집니다.
  • 방어등급 : 상대의 공격등급과 비교하여 회피 확률을 결정합니다. 방어등급이 높을수록 상대의 공격에 Miss가 생길 확률이 높아집니다.
  • 공격확률 : 공격자의 공격등급과 방어자의 방어등급을 비교하여 얻어지는 팩터입니다. 공격 판정시 맞느냐 빗맞느냐를 판단합니다.
마법 수행 능력에 관한 팩터입니다. 지력에 관련이 깊습니다.
  • 마법공격력 : 상대의 HP를 마법적으로 깎아내리는 팩터입니다.
  • 마법방어력 : 상대의 마법적인 공격력을 상쇄시킵니다. 방어력과 같이 매우 효과적인 방어의 수단이며 중요도가 높으므로 마법사의 갑옷이나 마법적 옵션에 의해 동작합니다.
  • 마법력 또는 마나 : 스킬이나 마법적인 능력을 구사해내는 능력. 0이 되거나 마법 또는 스킬이 요구하는 마법력의 양보다 적게 남은 경우에는 마법 또는 스킬을 구사할 수 없습니다.
아이템에 관한 팩터입니다. 운에 관련이 깊습니다.
  • 운팩터 : 운팩터는 히든 팩터입니다. 운팩터는 아이템의 도출과 연타에 의미가 있습니다.
  • 치명 확률 : 일반 타격 구간대비 치명 구간의 비율을 말합니다. 이 비율이 높을 수록 타격에서 치명타가 나올 확률이 높아집니다. 치명 확률 50%는 전체 공격 확률의 50%가 치명공격력으로 들어가며 나머지 50%는 일반공격력으로 들어갑니다.
  • 치명 최대 : 치명 최대는 일반 최대 공격력에 더해집니다. 치명 최대 40은 치명 공격력이 최대 공격력 + 40이 된다는 의미입니다.
원소 속성에 관련된 팩터들입니다.
  • 불공격력 : 불로 인해 상대를 공격합니다.
  • 얼음공격력 :얼음으로 상대를 공격합니다.
  • 뇌전공격력 : 뇌전으로 상대를 공격합니다.
  • 불저항 : 상대의 불 공격을 상쇄합니다.
  • 뇌전저항 : 상대의 뇌전 공격을 상쇄합니다.
  • 얼음저항 : 상대의 얼음 공격을 상쇄합니다.
  • 상태저항 : 상대의 상태 공격을 상쇄합니다.
  • 불저항상쇄 : 상대의 불 저항력을 상쇄합니다.
  • 뇌전저항상쇄 : 상대의 뇌전 저항력을 상쇄합니다.
  • 얼음저항상쇄 : 상대의 얼음 저항력을 상쇄합니다.
  • 상태저항상쇄 : 상대의 상태 저항력을 상쇄합니다.
기타 아이템의 순수 가치에 관한 척도로 옵션등급이 존재합니다. 옵션등급이 높을 수록 잠재적인 아이템의 가치가 높다고 말할 수 있습니다.

히트판정이란 플레이어나 NPC가 다른 플레이어나 NPC에 공격행위를 가하였을 때 데미지를 얻어내는 판단을 의미합니다. 트라비아의 히트 판정의 순서는 다음과 같습니다.
  • 방패방어 판정 : 물리 공격의 경우 방패 방어로 판정합니다. 마법 공격에서는 무시됩니다. 두손무기 전사가 방패 전사를 공격했을 때 무시됩니다. 궁수가 쌍검전사를 공격했을 때 무시됩니다.
  • 공격 판정 : 캐릭터가 공격에 맞았는지를 판단합니다.
  • 상태 판정 : 공격 행위에서 상태 공격이 포함되는 경우에는 상태 판정에 들어갑니다.
  • 상태 인챈팅 : 만일 상대가 상태 판정에서 상태 변화가 야기된다면 상태가 인챈팅됩니다. 이후 이러한 인챈팅의 효과는 지속적으로 계속됩니다.
아이템의 기본적인 옵션은 위와 같이 설정되어 있습니다만 앞으로도 변경이나 추가될 여지가 크게 남아 있습니다.
2003-07-19 오전 10:51
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


아이템 시스템

거의 대부분의 아이템은 각 플레이어 클래스에 따른 전용 아이템입니다. 링이나 아뮬렛은 클래스를 초월하여 다같이 사용할 수 있습니다. 아이템의 장착을 위하여 머리, 가슴, 다리, 신발, 왼손, 오른손, 아뮬렛, 링 2 개의 슬롯이 준비되어 있습니다. 트라비아의 아이템 시스템의 특징은 다음과 같이 요약 가능합니다.
  • 매직시스템 : 일반 아이템에서 마법적인 효과가 붙어서 나옵니다.
  • 조합형 아이템 : 모든 아이템은 베이스 아이템이라는 형태와 여러가지 마법적인 효과가 조합됩니다.
  • 요구사항 상승 시스템 : 마법적인 효과가 붙으면 그 마법적인 현상에 따른 요구사항이 증가합니다. 마법적인 효과에 따라서 힘, 민첩, 지능, 행운 중 해당하는 옵션이 증가합니다.
  • 옵션 등급 : 모든 마법적인 효과는 하나의 팩터로 환산하여 옵션 등급이라는 것으로 총체적으로 판단됩니다. 다양한 아이템에 있어서 옵션 등급이 높다는 것은 성능이 더욱 우수하다는 의미입니다. 다양한 아이템에 있어서 그들의 성능의 순서를 세우는 일이 매우 어렵다는 것은 누구나 느낄수 있습니다. 트라비아 온라인에서는 그에 대한 통일된 팩터인 옵션 등급이라는 것을 통하여 어느게 더 좋은지에 대해서 개괄적으로 느낄수 있는 토대를 마련하였습니다.
  • 배타적 옵션 : 일반적인 매직 아이템들은 각 항목별로 배타적인 옵션이 붙어 있습니다. 배타적인 옵션이란 불 공격력, 얼음 공격력과 같이 같은 형태의 상호배타적인 옵션을 의미합니다. 옵션의 배타성은 절대 최강의 아이템보다는 전략적으로 유효한 아이템들이 생기기 위한 하나의 방법입니다. 그러나 극히 일부의 최상급 아이템들에 대해서는 이 옵션이 깨어질수도 있습니다.
아이템은 다음과 같은 부류가 준비되고 있습니다.
아이템의 종류 | 설명 | 옵션 등급
일반 아이템 | 모든 다른 아이템에 대한 베이스 아이템입니다. | 0
매지칼 아이템 | 배타적 옵션 제약이 존재합니다. 옵션은 최대 4개 까지 붙을 수 있습니다. | 0~35
레어 아이템 | 1000 개의 레어 옵션이 존재합니다.배타적 옵션 제약이 존재합니다. 레어 아이템은 퍼센트(%)가 붙어서 나옵니다. 레벨이 낮은 유저에게도 레어 아이템이 확률적으로 도출됩니다만 원래 레어 아이템의 성능 저하가 있습니다. 만일 탄 30% 라면 원래 탄 옵션의 30%의 성능만 붙어 있는 것을 의미합니다. | 35~60
크래프팅 아이템 | 아이템 제조 시스템으로 현재 준비중입니다. | 1~??
세트 아이템 | 세트 아이템으로 원하는 몇가지 조합에 해당하는 아이템을 구할 수 있습니다. 현재 준비중입니다. | 1~??
유니크 아이템 | 서버에 정확히 개수가 통제됩니다. 배타적 옵션 제약이 없습니다. 현재 준비중입니다. | 100~
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


스킬 시스템

트라비아 온라인은 처음부터 PVP에서의 전략적인 면에 촛점을 맞추어서 개발되었으며 캐릭터의 스킬 시스템도 촛점을 다하였습니다. 스킬은 스킬 포인트로 인해 강화될 수 있으며 총 20단계의 강화과정을 거칩니다. 즉 레벨 100의 캐릭터의 경우에는 총 99 스킬포인트를 사용할 수 있으므로 4개의 스킬에 대해서 스킬 마스터를 할 수 있습니다.

스킬에는 아홉 종류가 존재합니다.
종류 | 설명
패시브 | 마치 캐릭터가 자신의 스탯 포인트를 찍는 것처럼 자신의 기본적인 수련을 원한다면 패시브에 투자하십시오. 패시브 스킬은 체력을 기본적으로 늘인다든지 정신력을 늘린다든지 무기의 사용법을 숙달한다든지 하는 근간이 되는 스킬입니다. 패시브 스킬은 자신의 몸에 익혀지는 것이어서 마법 해지를 통하여 해지할 수 없습니다.
물리 공격 | 물리공격 계열로 전사의 많은 스킬이 물리 공격으로 분류됩니다. 물리 공격의 히트 판정은 미스, 최소공격력, 최대공격력, 크리티칼 최대공격력의 공격력 막대들이 공격 확률로 불리우는 구간으로 구성되어 있는 전체 히트 구간의 하나를 랜덤하게 선택함으로서 선택됩니다.
자신시전 | 마법사나 궁수와 같은 클래스에서 발달한 인챈트 방법입니다. 셀프 인챈트는 자기 자신만 마법적인 효과를 보기 위해서 시전되는 마법들입니다. 상대의 마법 해지에 해지되며 시간이 지나도 해지됩니다.
순간시전 | 치료, 순간이동, 정화 등과 같은 시전 즉시 효과를 보는 마법은 순간시전이라고 불리웁니다. 순간시전 계열의 마법들은 인챈트와 같이 어떤 효과를 지속적으로 남기는 형태의 것은 아니지만 매우 중요한 스킬들로 구성되어 있습니다. 절대절명의 순간에서 스스로를 보호하는 스킬들은 대개 순간 시전 스킬들입니다.
타인시전 | 성직자들에게 발달된 스킬로 다른이들 또는 자신을 모두 인챈트 할 수 있습니다. 인챈트의 성격상 보조해주는 정도의 효과를 지니지만 어떤이들에게는 매우 중요한 스킬이 될 수 있습니다.
마법공격 | 마법 공격 계열은 마법사의 주력 스킬들로 구성됩니다. 공격력들의 구간 구성이나 확률 판단 방법 등이 물리공격과는 전혀 다릅니다. 마법사의 마법 공격은 모두 히트 판정을 거치며 히트 판정에서 중요한 부분이 마법에 대한 저항력입니다.
저주 | 상대에게 나쁜 영향을 미치는 것을 모두 저주라고 부릅니다. 저주 스킬은 현재 일반적인 캐릭터는 가지고 있지 않습니다. 그러나 분명 데바 근처에 사는 괴수들의 대부분은 이러한 저주 스킬에 능숙하리라고 짐작할 수 있습니다. 저주 스킬은 몬스터들이 사용하는 스킬으로 등장할 예정입니다. 상태포션은 이러한 저주를 종합적으로 해결할 수 있는 포션이지만 어떤 저주는 이러한 포션을 먹는 능력도 없애버릴수 있습니다.
소환 | 자신을 도와줄 신령한 존재나 자신이 부릴 수 있을만한 존재를 마법적으로 불러냅니다. 엘프 궁수들이 정령사 스킬로 갖고 있는 것이 바로 소환입니다.
파티 인챈트 | 파티들만 전문적으로 인챈트해줍니다. 파티 인챈트는 오오라라고 불리우며 작동 방식이 일반적인 인챈트와 조금 다릅니다. 오오라는 성직자의 전문 스킬로 오오라는 지속적으로 켜고 있어야만 동작하게 됩니다.
변신술 | 자신의 존재를 다른 형태로 바꿉니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


상태 공격

트라비아 온라인에서는 상태 공격이 존재합니다. 상태 공격이란 공격에 의한 후유증이 상대에게 남아서 플레이에 영향을 미치는 것을 의미합니다. 상태 이상이 해지되기 위해서는 성직자의 정화 스킬을 이용하거나 상태 물약을 이용하거나 특별한 경우에는 스크롤을 이용하면 됩니다.

관련 저항력은 이러한 상대 공격 판정에서 Miss가 나기 위해서 방어자가 갖추어야할 저항력을 나타냅니다. 관련 저항력이 높은 경우에는 그러한 상태 이상에 걸릴 확률이 낮아집니다.
상태 공격 | 효과 | 관련 저항력
HP흡수 | 상대의 체력을 스킬레벨 % 흡수해옵니다. 인챈트는 없습니다. | 상태저항
MP흡수 | 상대의 마법력을 스킬레벨 % 흡수해옵니다. 인챈트는 없습니다. | 상태저항
밀려남 | 상대를 뒤로 밀려나게 합니다. 인챈트는 없습니다. | 상태저항력
상처악화 | 초당 스킬레벨 %의 체력이 떨어집니다. | 상태저항력
타오름 | 초당 스킬레벨 %의 체력이 떨어집니다. | 불저항력
스턴 | 스킬 사용 못합니다. 움직이지 못합니다. 공격하지 못합니다. | 뇌전저항력
느려짐 | 공격 속도가 저하됩니다. 스킬레벨 % 확률로 공격 행위가 저하됩니다. | 얼음저항력
중독 | 모든 행위시 스킬레벨 % 확률로 체력이 떨어집니다. | 상태저항력
갇힘 | 움직이지 못합니다. 물리 공격 하지 못합니다. 인벤 사용하지 못합니다. 스킬 사용할 수 있습니다. 상태 물약 먹을 수 없습니다. 퀵 슬롯 사용할 수 있습니다. (주의 : 갇히는 경우에 풀려나는 전문 스크롤이 존재합니다.) | 상태 저항력
기타 저주 | 저주당했습니다. 모든 저주는 하나로 통일하여 처리합니다. 다른 저주들은 모두 스테이터스 값 재계산에서만 적용됩니다. | 상태저항력
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


Travia Online Interactive Manual

파티

트라비아 대륙을 횡단한다는 것은 새로운 시대에 들어서서는 상당히 도전적이고 어려운 일이 되어버렸습니다. 모험가들은 각기 특색과 장기가 존재하며 대륙을 탐험하고 몬스터를 물리치는 일들 역시 혼자만의 능력 이상을 요구하기 때문입니다. 파티는 이러한 모험자들이 서로 믿고 함께 대륙을 횡단하고자하는 바램으로 이루어집니다. 파티의 가장 중요한 요소는 신뢰와 협동입니다. 트라비아 대륙에서의 모험가들은 이러한 파티를 기반으로 하여 대륙의 역사들을 개척하고 있습니다.
파티의 기원은 상당히 오래됩니다. 파티는 초기 라후르와 싸우던 젤리카누스, 카야, 위질렘의 마법사 파티로부터 안다라스, 갈리노스에 이르는 패왕의 파티에 이르기 까지 협동과 신뢰를 기반으로 하여 대륙이 혼돈에 빠질 때마다 새로운 역사의 장을 이루어왔습니다. 또한 우리가 기억하지 못하는 때에 라후르 역시 파티를 이루어서 자신의 세상을 만들기 위해 싸웠던 것입니다.
트라비아의 파티 시스템은 다음과 같이 구성됩니다.
  • 파티를 맺을 때는 /초대 [사람이름]의 명령어를 사용합니다.
  • 파티 상황을 보기 위해서는 P 단축키를 이용합니다.
  • 파티 경험치는 인원당 10%가 붙습니다. 총 가용 파티 인원이 5명이므로 5명이 50%의 경험 보너스가 존재합니다.
  • 파티원이 공격시 얻는 경험치는 즉시 분배됩니다. 분배율은 레벨 20 차이가 되면 0으로 떨어지며 레벨 차이가 없으면 동등합니다. 그러므로 레벨 차이가 너무 높게 되면 파티로 경험치를 나눌 수 없게 됩니다. 또한 경험치 분배는 10 타일 이내에서만 가능합니다.
  • 파티에는 파티장이 존재하며 파티원을 추방할 권한을 지닙니다.
  • 파티장이 아니더라도 파티원이 다른 사람을 파티원으로 초대할수 있습니다.
  • 파티원이 모두 탈퇴/추방 되거나 파티장이 탈퇴하는 경우 파티는 사라집니다.
  • 파티원끼리의 채팅을 지원합니다. ! [하고싶은말]을 사용하면 파티원끼리 채팅합니다.
  • 파티원의 위치는 같은 맵에서는 좌표까지 보이나, 다른 맵에 파티원이 있는 경우 서로 좌표는 보지 못합니다.


경제 시스템

트라비아의 경제 시스템은 화폐단위 트라를 기준으로 하는 단일 통화 제도입니다. 현재의 경제 시스템은 모두 몬스터로 부터 얻어지는 재화가 순환하는 시스템입니다. 경제 시스템에서 매우 중요한 척도로 행운이 있습니다. 일반적으로 몬스터와 전투해서 승리할 때 전리품을 얻게 되는데 전리품 획득 판정이라는 것을 통하여 하나 이상의 전리품을 얻을 수 있습니다. 행운을 많이 올리게 되면 이러한 획득 판정에서 많게는 다섯개까지의 아이템을 얻을 수 있습니다.

물품의 벤더 가격은 옵션 등급 * 10 % 의 가격이 더 붙게 됩니다. 만일 옵션등급이 100인 300골드짜리 물품은 300*(1+100/10)= 3300gold 가 됩니다. 물론 아이템의 효용 가치에 따라서 어떨때는 벤더에게 판매하는 것이 나으며 어떨때는 다른 사용자와 거래하는 것이 나을 수 있습니다.
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


chrl tmxot

Travia Online Interactive Manual

초기스탯

번호 | 초기 힘 | 초기 민첩 | 초기 지능 | 초기 행운 | 초기 체력 | 초기마법력 | 레벨당 HP | 레벨당 MP | 크리티칼
1 | 25 | 15 | 5 | 5 | 50 | 10 | 5 | 2 | 25
2 | 10 | 10 | 25 | 5 | 20 | 50 | 2 | 5 | 25
3 | 15 | 25 | 5 | 5 | 30 | 25 | 3 | 4 | 25
4 | 20 | 10 | 5 | 15 | 40 | 20 | 4 | 3 | 25
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


레벨업 경험치

레벨 | 다음 레벨 경험 | 스탯점수 | 스킬점수
1 | 120 | 0 | 0
2 | 424 | 5 | 1
3 | 1032 | 5 | 1
4 | 2109 | 5 | 1
5 | 3857 | 5 | 1
6 | 6517 | 5 | 1
7 | 10317 | 5 | 1
8 | 15017 | 5 | 1
9 | 20717 | 5 | 1
10 | 27517 | 5 | 1
11 | 35517 | 5 | 1
12 | 44817 | 5 | 1
13 | 55517 | 5 | 1
14 | 67717 | 5 | 1
15 | 81517 | 5 | 1
16 | 97017 | 5 | 1
17 | 114317 | 5 | 1
18 | 133517 | 5 | 1
19 | 154717 | 5 | 1
20 | 178017 | 5 | 1
21 | 203517 | 5 | 1
22 | 231317 | 5 | 1
23 | 261517 | 5 | 1
24 | 294217 | 5 | 1
25 | 329517 | 5 | 1
26 | 367517 | 5 | 1
27 | 408317 | 5 | 1
28 | 452017 | 5 | 1
29 | 498717 | 5 | 1
30 | 548517 | 5 | 1
31 | 601517 | 5 | 1
32 | 657817 | 5 | 1
33 | 717517 | 5 | 1
34 | 780717 | 5 | 1
35 | 847517 | 5 | 1
36 | 918017 | 5 | 1
37 | 992317 | 5 | 1
38 | 1070517 | 5 | 1
39 | 1152717 | 5 | 1
40 | 1239017 | 5 | 1
41 | 1329517 | 5 | 1
42 | 1424317 | 5 | 1
43 | 1523517 | 5 | 1
44 | 1627217 | 5 | 1
45 | 1735517 | 5 | 1
46 | 1848517 | 5 | 1
47 | 1966317 | 5 | 1
48 | 2089017 | 5 | 1
49 | 2216717 | 5 | 1
50 | 2349517 | 5 | 1
51 | 2487517 | 5 | 1
52 | 2630817 | 5 | 1
53 | 2779517 | 5 | 1
54 | 2933717 | 5 | 1
55 | 3093517 | 5 | 1
56 | 3259017 | 5 | 1
57 | 3430317 | 5 | 1
58 | 3607517 | 5 | 1
59 | 3790717 | 5 | 1
60 | 3980017 | 5 | 1
61 | 4175517 | 5 | 1
62 | 4377317 | 5 | 1
63 | 4585517 | 5 | 1
64 | 4800217 | 5 | 1
65 | 5021517 | 5 | 1
66 | 5249517 | 5 | 1
67 | 5484317 | 5 | 1
68 | 5726017 | 5 | 1
69 | 5974717 | 5 | 1
70 | 6230517 | 5 | 1
71 | 6493517 | 5 | 1
72 | 6763817 | 5 | 1
73 | 7041517 | 5 | 1
74 | 7326717 | 5 | 1
75 | 7619517 | 5 | 1
76 | 7920017 | 5 | 1
77 | 8228317 | 5 | 1
78 | 8544517 | 5 | 1
79 | 8868717 | 5 | 1
80 | 9201017 | 5 | 1
81 | 9541517 | 5 | 1
82 | 9890317 | 5 | 1
83 | 10247517 | 5 | 1
84 | 10613217 | 5 | 1
85 | 10987517 | 5 | 1
86 | 11370517 | 5 | 1
87 | 11762317 | 5 | 1
88 | 12163017 | 5 | 1
89 | 12572717 | 5 | 1
90 | 12991517 | 5 | 1
91 | 13419517 | 5 | 1
92 | 13856817 | 5 | 1
93 | 14303517 | 5 | 1
94 | 14759717 | 5 | 1
95 | 15225517 | 5 | 1
96 | 15701017 | 5 | 1
97 | 16186317 | 5 | 1
98 | 16681517 | 5 | 1
99 | 17186717 | 5 | 1
100 | 17712117 | 5 | 1
2003-07-19 오후 2:38
All Rights Reserved. 2003 ⓒ Zemi Interactive, Inc.


발모어 필드 - 몬스터

Travia Online Interactive Manual

발모어

이미지 | 설명 | 수치
 | 고블린 용사 용사라기 보다는 불한당에 가깝다. 고블린들이 발모어 지역에 나타난것은 사람들이 몰리게 되는 것과 시기를 같이한다. 고블린 용사는 경장의 갑옷에 몽둥이를 들고 척후병으로 나타나며 원격지원을 투사에게서 받고 캡틴에 의해 통솔된다고 한다. | NPC 레벨:1 경험치:18 체력:58 마법력:26 공격력:5 방어력:1 공격 등급:21 방어 등급:7 방패방어:12 | 마법공격력:5 마법방어력:1 불저항력:10 얼음저항력:10 뇌전저항력:10 상태저항력:10
 | 고블린 투사 고블린들의 실질적인 공격력을 보유하고 있는 투사는 근접전 및 원격전에서 무서움을 나타낸다. 물론 그것은 일반시민이나 상인을 상대할 때 그렇다는 것이다. 일반적인 고블린의 공격형태는 하부를 공격하는 것으로 투사는 말이건 사람이건 다리와 허리를 공격함으로써 상대를 무력화시킨다. | NPC 레벨:4 경험치:46 체력:146 마법력:57 공격력:15 방어력:3 공격 등급:57 방어 등급:19 방패방어:15 | 마법공격력:9 마법방어력:2 불저항력:14 얼음저항력:14 뇌전저항력:14 상태저항력:14
 | 고블린 캡틴 고블린 캡틴은 고블린의 통솔자로서 상당히 높은 전투력을 지니고 있다. 고블린 캡틴은 왠만한 초보 여행자나 조금 숙련되어 상당히 자신감이 붙은 모험가에게도 상당히 부담되는 상대이다. 고블린의 실질적인 주력으로서 정규군에 필적하는 장비를 가지고 있는데, 이러한 것들이 발모어 지역에 나타나는 것은 매우 우려되는 상황이다. | NPC 레벨:8 경험치:84 체력:261 마법력:101 공격력:29 방어력:6 공격 등급:102 방어 등급:34 방패방어:17 | 마법공격력:15 마법방어력:3 불저항력:16 얼음저항력:16 뇌전저항력:16 상태저항력:16
 | 해골 전사 해골 전사는 전사들의 못다한 원념이 남아서 시체를 조종하는 것으로 해골 전사는 생전의 전투적인 기술을 그대로 가지고 있어서 상대하기 매우 까다롭다. 으슥히 햇볕이 들지 않는 무덤이나 격전장에서 해골전사들은 어김없이 나타나는데 요즘들어 발모어 광산 근처에 있는 무덤에서 상당량의 해골병사들이 나타나서 사람들이 매장을 거부하는 사태로도 이어지고 있다. | NPC 레벨:12 경험치:112 체력:375 마법력:142 공격력:61 방어력:9 공격 등급:147 방어 등급:49 방패방어:18 | 마법공격력:20 마법방어력:5 불저항력:18 얼음저항력:18 뇌전저항력:18 상태저항력:18
 | 리치 완전한 지혜를 깨치지 못하고 해소되지 못한 갈망에 의해 죽은 마법사들의 원념체는 간혹 시체를 움직이기도 한다. 특히 모살이나 암살 또는 마법적인 형벌에 의해 죽음을 당한 마법사들은 죽기 전에 강력한 원한의 사념체를 남기게 되는 데 그들이 스스로 또는 마법적인 도움으로 시체를 움직이게 될 정도 되면 이를 리치라고 한다. 리치는 단 하나 생명성에 대한 증오로 뭉쳐져 있다. 리치에게는 자비는 약점의 노출일 뿐이다. 리치를 보면 바로 죽이든지 도망쳐라. | NPC 레벨:15 경험치:115 체력:463 마법력:176 공격력:76 방어력:11 공격 등급:183 방어 등급:61 방패방어:19 | 마법공격력:25 마법방어력:6 불저항력:15 얼음저항력:25 뇌전저항력:15 상태저항력:15
 | 오크 전사 최근 상단들이 오크 전사에 의해 습격을 받은 다음부터 안다리아, 브리트라 사이의 무역은 매우 위축이 되었다. 오크들은 상당한 무장을 갖추고 있으며 조직적으로 공격해 들어오며 그들은 많은 것들을 남김없이 약탈해 가는 것으로 유명했다. 확실히 그들은 상부의 명령에 따라 움직이며 무언가를 찾고 있으며 그러기에 모든것을 다 가져가는게 아닌가 하고 사람들은 추측하고 있다. | NPC 레벨:17 경험치:117 체력:519 마법력:195 공격력:85 방어력:12 공격 등급:204 방어 등급:68 방패방어:19 | 마법공격력:27 마법방어력:6 불저항력:29 얼음저항력:29 뇌전저항력:29 상태저항력:29
 | 칼리스틴 작은 칼리스타라고도 불리우는 칼리스틴은 발모어 근교에 누가 가져다 놓은 것만 같다. 도대체 이런 괴물이 왜 여기에 있어야하는가 라고 고민해보면 발모어의 문제는 상당히 심각하고 아직 밝혀지지는 않았지만 상당히 많은 내부적인 사연들이 있을 것이라고 짐작만 할 따름이다. | NPC 레벨:22 경험치:122 체력:1008 마법력:215 공격력:109 방어력:16 공격 등급:216 방어 등급:116 | 마법공격력:19 마법방어력:4 불저항력:25 얼음저항력:25 뇌전저항력:25 상태저항력:25
 | 칼리스타 강한 갑주형 괴수인 칼리스타는 신화시대의 전설의 괴물과 비슷하다고 해서 붙어진 의미이다. 칼리스타는 강력한 집게발로 상대를 찢어서 죽이며 모든것을 먹이로만 생각하는 아주 단순하지만 강력한 괴수이다. 주로 데바 남동쪽의 바무스 포트리스 지역에서 출몰한다고만 전해져있는데 막상 발모어에 이것이 나타났다고 하니 주변 사람은 안다리아 전체가 불길하게 느끼고 있다. | NPC 레벨:25 경험치:125 체력:1141 마법력:242 공격력:124 방어력:18 공격 등급:243 방어 등급:131 | 마법공격력:21 마법방어력:5 불저항력:15 얼음저항력:35 뇌전저항력:15 상태저항력:35


발모어 던전 - 몬스터

Travia Online Interactive Manual

발모어 던전

이미지 | 설명 | 수치
 | 소울리스가드 언데드 특유의 무감정한 표정을 뒤로 하고 상당히 강력한 어떤 경향성을 보이는 스켈레톤 전사이다. 무엇인가를 지키는 존재로서 자신을 바쳐버린 용사는 죽어 소울리스 가드가 된다고 한다. | NPC 레벨:27 경험치:127 체력:807 마법력:302 공격력:133 방어력:19 공격 등급:318 방어 등급:106 방패방어:20 | 마법공격력:41 마법방어력:10 불저항력:29 얼음저항력:29 뇌전저항력:29 상태저항력:29
 | 엔션트 리치 마법사 카운슬에서 토의가 이루어진적이 있었다. 과연 리치는 학습하는 마법사인가? 이때 한 마법사가 그렇다는 주장을 하면서 예로 들은 것이 엔션트 리치이다. 모험가의 아버지가 리치에게 파이어볼을 맞고 도망나온 적이 있었는데 그 아들이 메테오로 죽을뻔한 적이 있었다. 그들 둘은 모두 똑같은 마법적인 아뮬렛을 소지하고 있었으며 상당히 책에 집착하였다고 한다. | NPC 레벨:29 경험치:129 체력:549 마법력:1091 공격력:102 방어력:11 공격 등급:219 방어 등급:58 | 마법공격력:85 마법방어력:21 불저항력:50 얼음저항력:43 뇌전저항력:43 상태저항력:25
 | 본 엘리멘탈 뼈로 이루어진 본 엘리멘탈은 전사가 죽어서 생긴 해골 전사가 죽고 나서 그것들이 다시금 뭉치게 되는 시점에 새롭게 생기는 강력한 괴물이다. 이미 한번 죽었던 해골 전사가 죽음으로서 새롭게 태어나는 이 괴수는 언데드의 사념체의 총화로 태어난 완전한 육체로 어둠의 창조력이 또다시 발현되는 가공할만한 존재이다. | NPC 레벨:31 경험치:131 체력:922 마법력:345 공격력:152 방어력:22 공격 등급:363 방어 등급:121 방패방어:21 | 마법공격력:47 마법방어력:11 불저항력:33 얼음저항력:15 뇌전저항력:15 상태저항력:50
 | 다크 엘리멘탈 검은 에너지를 이용해서 새롭게 재생된 이 고대의 생물은 날아다니는 용이라고 불리우기도 한다. 본 엘리멘탈과 같은 형태의 근원을 가지는 생물이 아닐까 라는 추측만이 존재한다. | NPC 레벨:35 경험치:133 체력:981 마법력:367 공격력:172 방어력:25 공격 등급:411 방어 등급:137 방패방어:21 | 마법공격력:53 마법방어력:13 불저항력:25 얼음저항력:33 뇌전저항력:32 상태저항력:50
 | 동굴 트롤 동굴의 수호자로 영역의식이 강한 동굴 트롤은 고대부터 신전 주위에서 마법사의 하수인으로 충직히 그 임무를 다하는 존재였다. 동굴안의 제단들과 트롤은 어떤 상관관계가 있는 것이 아닐까? | NPC 레벨:37 경험치:135 체력:1579 마법력:333 공격력:181 방어력:26 공격 등급:432 방어 등급:144 방패방어:21 | 마법공격력:55 마법방어력:13 불저항력:29 얼음저항력:29 뇌전저항력:29 상태저항력:75
 | 자르곤 뼈로 이루어진 이 괴물에는 곤이라는 말이 붙어있다. 곤은 매우 큰 땅에 속하는 괴물을 일컬을 때 쓰는 말으로서 그만큼 크고 무서운 괴물이라는 뜻이다. 이 괴물은 발모어 탄광의 폭발사고 이후로 이따금 발견되었다고 한다. 단독 행동하며 움직이는 모든 것에 공격하는 자르곤은 발모어의 굉장히 큰 위협으로 다가오고 있다. | NPC 레벨:45 경험치:137 체력:1665 마법력:350 공격력:220 방어력:32 공격 등급:429 방어 등급:233 | 마법공격력:35 마법방어력:8 불저항력:15 얼음저항력:30 뇌전저항력:15 상태저항력:55


다크 포레스트 - 몬스터

Travia Online Interactive Manual

다크 포레스트

이미지 | 설명 | 수치
 | 라이칸울프 변신 늑대인간이라고 부른다. 달의 인력에 의한 마법적인 에너지 증폭에 의해서 개와 같은 성향이 드러나게 되면 인간도 늑대가 될 수 있다고 하는데 아직 검증된 바가 없다. 늑대가 변해서 인간이 되었는가 인간이 변해서 늑대가 되었는가 역시 밝혀진 바가 없다. 이것을 라이칸울프의 딜레마라고 한다. | NPC 레벨:43 경험치:143 체력:1269 마법력:474 공격력:105 방어력:31 공격 등급:501 방어 등급:167 방패방어:22 마법공격력:64 마법방어력:16 | 불저항력:35 얼음저항력:22 뇌전저항력:22 상태저항력:22
 | 오크 파이터 '오크군은 공포라는 무기, 불안이라는 방패로 무장한 탐욕'라는 말이 있다. 제딴에는 상당한 갑옷과 투구로 무장했다고 하지만 나무판을 이어붙인 갑옷에 털갈기 달린 가면을 쓰고 있을 뿐이다.자세히 보고 우스운 점을 찾아내는 것 이것이 공포를 극복하기 위한 첫단계. | NPC 레벨:51 경험치:151 체력:1498 마법력:558 공격력:124 방어력:36 공격 등급:591 방어 등급:197 방패방어:22 마법공격력:75 마법방어력:18 | 불저항력:35 얼음저항력:15 뇌전저항력:35 상태저항력:15
 | 오크 샤만 오크군의 주술사로 오크 샤만이라고 한다. 다른 종족은 오크샤만을 우습게 알 수 있겠지만 사실 오크 내에서는 상당한 지능과 판단력을 지니고 있는 자만이 될 수 있는 영예로운 직책이다. 말하자면 안다리아의 황실 기사단 드래곤 하트와 영예의 수준은 비슷하다고나 할까? | NPC 레벨:55 경험치:155 체력:1022 마법력:2035 공격력:95 방어력:20 공격 등급:408 방어 등급:108 마법공격력:158 마법방어력:39 | 불저항력:22 얼음저항력:22 뇌전저항력:35 상태저항력:22
 | 오크 로드 오크 로드는 로드라는 말에 걸맞게 상당히 발전된 갑주를 착용하며 무리를 이끌고 전투에 참여한다. 오크들의 실질적인 수장인 오크 로드들은 부족의 대표자로 추장급이라고 보면 되겠다. 오크들이 잘 사용하지 않는 헐버드류의 병장기를 지니고 있다. 또한 배가 나와있지 않다. | NPC 레벨:59 경험치:159 체력:1730 마법력:1318 공격력:143 방어력:42 공격 등급:558 방어 등급:245 방패방어:23 마법공격력:86 마법방어력:21 | 불저항력:30 얼음저항력:30 뇌전저항력:30 상태저항력:30
 | 엔트 선조인 흐바하그흐가흐의 오랜 계통을 이은 엔트들이다. 구리시대 넘어오면서부터 엔트들은 많이 잠을 자기 시작하였다. 즉 엔트는 자신의 존재 자체를 넘어서서 더 이상 엔트일수 없는 상태에 이르른 것이다. 잠자던 엔트들이 최근에 광분하기 시작한 것은 예사스러운 일이 아니다. | NPC 레벨:63 경험치:100 체력:2008 마법력:1236 공격력:131 방어력:34 공격 등급:729 방어 등급:243 마법공격력:92 마법방어력:23 | 불저항력:15 얼음저항력:33 뇌전저항력:33 상태저항력:33
 | 포레스트 트롤 케이브트롤보다 더욱 강력한 트롤로 늙은 트롤 아저씨라고 불리운다. 고대의 망치를 무기로 사용하며 트롤의 망치를 들만한 용사는 없다고 전해진다. 포레스트 트롤은 늙을수록 몸에 이끼가 짙어진다고 하며 연장자는 트롤 사이에서도 존경받는다고 한다. | NPC 레벨:67 경험치:167 체력:2979 마법력:622 공격력:162 방어력:47 공격 등급:633 방어 등급:345 마법공격력:50 마법방어력:12 | 불저항력:29 얼음저항력:29 뇌전저항력:29 상태저항력:66
 | 스웜프섀도우 스웜프섀도우는 귀신이다. 그렇지만 썩지 않는 다크 포레스트의 데쓰스웜프에서 봉인된 인간의 상념체라고 보면 쉽다. 생명력의 반대되는 에너지를 가지고 있으면서도 생명력을 갈구하는 존재로 상당히 강력하다. | NPC 레벨:67 경험치:167 체력:1959 마법력:1493 공격력:162 방어력:47 공격 등급:633 방어 등급:278 방패방어:23 마법공격력:97 마법방어력:24 | 불저항력:25 얼음저항력:38 뇌전저항력:25 상태저항력:38


액트 3 알 트라반 사막

이미지 | 설명 | 수치
 | 리자드맨 리자드맨은 괴상한 몽둥이를 들고 공격해 오는 무서운 종족들 중의 하나이다. 괴상하게 생긴 몽둥이는 스패너라고 고대 문명인들이 사용하던 무기들 중의 하나라고 마법사 카운슬에서 밝혀진 바가 있다. 마치 고대인의 종이었다는 느낌도 받듯이 그들은 아직도 윙윙거리는 폴른 플라워 탑 주위를 떠나지 않는다. | NPC 레벨:80 경험치:180 체력:1476 마법력:2943 공격력:138 방어력:29 공격 등급:588 방어 등급:156 마법공격력:228 마법방어력:57 불저항력:35 얼음저항력:30 뇌전저항력:35 상태저항력:30
 | 울프 라이더 차크람을 던지는 울프 라이더는 빠른 이동능력으로 사막의 약탈자로 살아간다. 작고 괴상하며 파괴적인 고블린의 엘리트로 등장하며 사막의 모든것에 대해 공격하고 빼앗을 뿐이다. | NPC 레벨:83 경험치:183 체력:2421 마법력:900 공격력:201 방어력:59 공격 등급:957 방어 등급:319 방패방어:24 마법공격력:120 마법방어력:30 불저항력:30 얼음저항력:35 뇌전저항력:30 상태저항력:35
 | 해머하이에나 해머를 가지고 살아가는 해머 하이에나는 리자드맨과 생태가 흡사 닯았다. 무엇이든 튀어 나온것이 있으면 부셔버리는 성격은 전승에도 잘 나타나있다. | NPC 레벨:86 경험치:186 체력:2045 마법력:1257 공격력:178 방어력:46 공격 등급:990 방어 등급:330 마법공격력:124 마법방어력:31 불저항력:30 얼음저항력:30 뇌전저항력:36 상태저항력:36
 | 윙버로워 파수꾼이라고 불리우는 이 날아다니는 생물은 무엇인가를 감시하기 위해 누군가에게 길들여진것 같다. 낮에는 주로 땅 속에 숨어있다가 밤에만 나타난다. | NPC 레벨:89 경험치:100 체력:3459 마법력:2634 공격력:215 방어력:63 공격 등급:837 방어 등급:368 방패방어:24 마법공격력:128 마법방어력:32 불저항력:36 얼음저항력:36 뇌전저항력:30 상태저항력:30
 | 오우거 스토커 최근 오우거들이 나타난 것은 역사가 깊지 않다. 무리를 따라 들어온 오우거들이 이곳에 정착한 다음부터 다른 괴물들도 자리를 피하게 되었다. | NPC 레벨:92 경험치:192 체력:4074 마법력:850 공격력:222 방어력:65 공격 등급:867 방어 등급:473 마법공격력:68 마법방어력:17 불저항력:36 얼음저항력:36 뇌전저항력:36 상태저항력:36
 | 샌드웜 샌드웜은 모래 속에서 사는 괴물로 초창기에는 해룡이 아니었나고 추정되고만 있다. 뭐든 먹어치우는 샌드웜은 사막의 종결자로 어떠한 괴수들도 압도한다. | NPC 레벨:95 경험치:195 체력:4207 마법력:877 공격력:230 방어력:67 공격 등급:894 방어 등급:488 방패방어:24 마법공격력:70 마법방어력:17 불저항력:30 얼음저항력:36 뇌전저항력:36 상태저항력:30
 | 터빈골렘 터빈으로 동작하는 골렘으로 상당히 복잡한 모양에 강력해보이는 괴물이며 주술이 잘 통하지 않는 괴물이다. 리자드맨들이 골렘을 수리하는 것을 봐서 고대의 폴른 플라워 유적지와 큰 관계가 있어보인다. | NPC 레벨:98 경험치:198 체력:4338 마법력:904 공격력:237 방어력:69 공격 등급:921 방어 등급:503 마법공격력:72 마법방어력:18 불저항력:36 얼음저항력:30 뇌전저항력:30 상태저항력:36


액트 3 알 트라반 사막

이미지 | 이름 | 설명 | 수치
 | 리자드 센티넬 | 불을 뿜어대는 이 물체는 생물이라기 보다는 걸어다니는 방어장치라고 해야 비슷하다. 적이 보면 불을 뿜어대고 상대가 누구인지를 판단하는 것으로 봐서는 일종의 마법사로도 보인다. | NPC 레벨:110 경험치:210 체력:2020 마법력:4032 공격력:189 방패방어:24 마법공격력:312 불저항력:35 얼음저항력:32 뇌전저항력:35 상태저항력:32
 | 폰 | 예전의 수문장이었던 폰은 이곳저곳을 배회하면서 움직이는 물체에 대해 공격한다. 두꺼운 갑옷에 생물으로 보이지 않는 이 물체는 골렘이 아닌가 하고 의심된다. 누군가가 알지 못하는 기법으로 만들어놓았다는 것은 분명해보인다. | NPC 레벨:113 경험치:213 체력:3285 마법력:1219 공격력:273 마법공격력:162 불저항력:25 얼음저항력:35 뇌전저항력:25 상태저항력:35
 | 비홀더 | 어두운곳에서 눈이 적응된 비홀더는 상대를 파악하고 공격하는 일이 잦으며 특히 어두운 던전이나 밤에 여행자를 습격하는 것으로 보인다. | NPC 레벨:116 경험치:216 체력:2749 마법력:1689 공격력:179 마법공격력:166 불저항력:32 얼음저항력:25 뇌전저항력:32 상태저항력:25
 | 폴른 골렘 | 고장난것처럼 만들어진 골렘은 강력한 공격력을 보유하며 라이트닝의 마법마저 구사한다. 살아있는 생물의 뇌를 가지고 있는 이 골렘들을 잡아서 해부한적이 있는데 이 뇌는 트라비아에서 마땅히 비슷한 생물의 것을 찾을 수 없었다. | NPC 레벨:119 경험치:219 체력:3458 마법력:1282 공격력:287 마법공격력:170 불저항력:35 얼음저항력:25 뇌전저항력:25 상태저항력:35
 | 폴른 오우거 | 오우거의 일부는 자신의 새로운 거점에 대해 만족하고 이곳으로 지나와 정착해서 살아가는 것으로 생각되고 있다. 어째서 이 자존심 쎈 괴수가 다른 몬스터들과 같이 있을수 있는지 알수가 없다. | NPC 레벨:121 경험치:221 체력:5344 마법력:1113 공격력:292 방패방어:24 마법공격력:88 불저항력:35 얼음저항력:25 뇌전저항력:35 상태저항력:25
 | 폴른 아쳐 | 폴른 아처는 사라진 종족으로 믿어지는 엘프들과 연관이 있어 보인다. 이들은 죽으면 아무것도 남기지 않으므로 누구도 조사할수가 없었다. 그렇다고 무턱대고 가까이가다간 화살에 벌집이 될 것이다. | NPC 레벨:124 경험치:224 체력:2937 마법력:1804 공격력:192 마법공격력:177 불저항력:25 얼음저항력:35 뇌전저항력:25 상태저항력:35
 | 크림즌가드 | 확실히 이곳 생물이 아닌것으로 보이는 이 존재가 이곳으로 왔다는 것은 우려할만한 이야기이다. 크림즌 가드는 데바 지역의 수문장이었다는 소문이 들 정도의 괴수로 이곳에 파견된지 얼마 되지 않아보인다. | NPC 레벨:127 경험치:227 체력:3687 마법력:2807 공격력:306 마법공격력:181 불저항력:27 얼음저항력:35 뇌전저항력:35 상태저항력:27


액트 4 크레바타

Travia Online Interactive Manual

크레바타

설원 냥냥 | NPC 레벨:140 경험치:240 체력:4063 마법력:1507 공격력:338 마법공격력:200 불저항력:25 얼음저항력:35 뇌전저항력:30 상태저항력:25 | 설묘족이라고 불리우는 아이스캣은 트라비아의 최북부 크레바타의 원주민들의 일종이다. 이들은 육식으로 살아가며 사냥을 즐겨하는 부족들로 강함과 깨끗함을 추구한다. 그러나 데바의 마수가 크레바타에 뻗힐 무렵 이들은 대대적인 이동을 하기 시작했다. 또한 야행성으로 알려졌던 이들이 낮에도 보이는 것은 흔하지 않다.
설녀 | NPC 레벨:143 경험치:243 체력:2619 마법력:5229 공격력:245 방패방어:24 마법공격력:404 불저항력:27 얼음저항력:33 뇌전저항력:25 상태저항력:65 | 강추위와 눈보라 속에서 배고픔으로 인해 의식이 가물거릴 때 설녀가 나타나서 도와준다는 전설이 있지만 요즘들어 그런 인심이 각박해진것으로 보인다.
해머 크루거 | NPC 레벨:146 경험치:246 체력:6439 마법력:1341 공격력:352 마법공격력:106 불저항력:20 얼음저항력:40 뇌전저항력:25 상태저항력:55 | 크루거족과 폴락족과 설묘족들이 크레바타의 원주민들인데 최근 크루거족은 상당히 광포해지고 있으며 설묘족과 연합하여 폴락족을 공격하는 일이 잦아졌다.
크루거 캡틴 | NPC 레벨:149 경험치:249 체력:4322 마법력:1602 공격력:359 마법공격력:212 불저항력:25 얼음저항력:35 뇌전저항력:25 상태저항력:55 | 크루거족의 추장들로 세네명의 크루거족의 실질적인 리더들이다. 사냥할때나 부족 또는 종족간의 전쟁때 진두 지휘를 하는 종족의 용사들의 우두머리로 종족내에서 추앙을 받는 자들이다.
설인 | NPC 레벨:152 경험치:252 체력:4407 마법력:3354 공격력:366 마법공격력:216 불저항력:25 얼음저항력:35 뇌전저항력:25 상태저항력:45 | 폴락족의 일부는 설인이라고 해서 혼자서만 살아가기도 한다. 설인들은 상당히 거치며 공격적이며 최근들어 그러한 경향이 점차 심해지고 있다.
얼음 골렘 | NPC 레벨:155 경험치:255 체력:6835 마법력:1422 공격력:374 마법공격력:112 불저항력:15 얼음저항력:65 뇌전저항력:35 상태저항력:35 | 얼음골렘은 오래된 마법사의 신경질적인 작품의 하나로 알려져있으며 그 마법사는 얼음골렘들을 하인처럼 부렸다고 한다. 얼음 골렘은 머리가 나쁘지만 충실히 일하며 특히 추운 이 지역의 바깥일에는 제격으로 알려져있다.
백색울프 | NPC 레벨:158 경험치:258 체력:3735 마법력:2295 공격력:244 마법공격력:225 불저항력:65 얼음저항력:25 뇌전저항력:15 상태저항력:45 | 늑대들 중의 하나로 반인 반수로 추정되고 있으나 실체가 불분명하고 트라비아의 역사나 신화체계에서 보기 어려운 자들로 최근 나타난것으로 생각되기도 한다. 어쨋든 신비에 싸여있는 괴수들로 반수화라는 것에 대해 연구해볼만한 가치가 있는 대상이다.


상인 NPC

항목 | 설명
 | 데이나드 위대한 마법사 데이나드 스펠메이커(Deinard Spellmaker)가 마법사의 카운슬을 그만두고 발모어 지역에 온 것은 최근의 일이다. 발모어에서 그가 하는 일이라고는 멋모르고 발모어에 몰려드는 마법사 나부랭이들에게 마법의 물품을 파는 일이다. 가끔 그는 날카로운 눈빛으로 사람을 뚫어보는 듯 하다고 하는데 그러한 눈빛을 보이는 때는 극히 드물다고 한다. 확실히 데이나드는 뭔가를 찾는 듯 하지만 발모어로 몰려드는 많은 사람들이 찾는 그 무엇과는 성격이 다른 것으로 추측되곤 한다. 메이지 카운슬에서 그가 축출된것은 일종의 눈속임이며 그는 스펠체커의 신분으로 발모어에 와 있다는 소리가 공공연하지만 메이지 카운슬의 연락책으로 보이는 그 어떤 사람과의 접촉도 없는 것을 봐서 꼭 그런것은 아닌듯 싶다.
 | 발모어 가드 스틸 곤틀릿의 일원으로 발모어 북방과 동북방의 접경을 맡는 가드들의 일환이다. 발모어 지역에는 인구가 많지 않아서 많은 가드들이 외지원들로 구성된다. 왕실 기사단의 위용에는 못미치지만 북방을 수호하고 있다고 하는 자부심과 기타 상업용병이나 길드용병보다는 나은 대우와 처신 때문에 스틸 곤틀릿은 남부 지방을 관장하는 글로잉 아너 기사단과 함께 상당한 자부심을 가지고 있다.
 | 티나 말못할 사연이 많은 이 아가씨는 클러릭 출신의 대장장이이다. 같은 클러릭의 일원인 케너드 라는 클러릭 기사와 함께 철학자의 무덤을 돌아보는 중 환수들의 습격에 그와 동료를 잃고 정신없이 도망가는 치욕적인 상황을 겪게 된 다음 클러릭의 길에서 미끄러진 그녀는 굉장히 상심한 마음으로 이 발모어 지역에 도달하였다. 그녀 주위에서 발생하는 불길해 보이는 일 때문에 두려움에 사로잡힌 발모어 사람들이 그녀를 축출하려 하였지만 데이나드와 함께 대장장이 길드에서 그녀를 보호하고 있으며 아직도 발모어에 남아있다.
 | 레이먼 창고를 담당하고 있는 레이먼은 먼 브리트라의 무역로에서 장사를 하던 상인이다. 그는 브리트라와 안다리아 사이에서 발생하는 우발적인 사건들로 인해서 무역로가 급격히 위축되던 통에 발모어 지역에 사람들이 몰리는 것을 보고 새롭게 자신의 사업을 시작한 것이다. 그 어떤일에도 서로 합의점을 찾지 못하는 모험자들 사이에서도 레이먼의 보관료가 비싸다는 것만은 완전히 서로 동의하고 있는 듯하다.
 | 아멜리아 짚시 아멜리아는 이곳 저곳을 떠돌아 다니며 주로 다크 포레스트에서 약초를 캐기 위해서 자주 들르고 있다. 최근들어 정예화된 오크들이 포레스트에 자신의 영채를 세우고 활동을 개시하는 것을 보고 모험자들에게 조심하라고 경고를 하곤 한다. 그러나 괴수들이 싫어하는 허브라도 발견했던 모양인지 아멜리아가 자리잡은 근처에는 어떤 괴수들도 가까이 오려고 하지 않는다.
 | 페르난도 번뜩이는 머리를 계속 쓰다듬는 이는 왕년에 해적으로 유명했다. 전사로서 그리고 보물 사냥꾼으로서 특히 병장기를 모으는 것을 좋아하는 그는 아멜리아와 함께 이곳 다크 포레스트에 와있다. 페르난도는 여기서 주로 아이템을 맡아서 보관하는 창고업을 하고 있다. 그가 맡은 물건은 고대의 보물을 담은 적이 있었던 걸로 보이는 좋은 괘짝에 담겨서 보관된다고 페르난도는 주장하지만 그걸 누가 신경쓰는가? 발모어의 레이먼과 사업적인 라이벌 관계로 보인다.
 | 요엘라&아르키네 당찬 이 소녀는 샌드 스토커 추장의 딸인 요엘라이다. 추장의 딸로서 위대한 유산을 지켜야한다는 숭고한 대의나 전승을 지키는 고대의 사명 따위에는 그다지 흥미가 없어 보인다. 요엘라는 자신의 친구 아르키네와 몇가지 물품을 챙기고 나와서 발모어로 가는 중이었다. 요엘라는 이플림을 보기 위해서 도망나왔다고 할 수 있겠다.
 | 이플림 & 유키유키 이플림은 샌드스토커의 부족들 중의 하나이며 잊혀진 종족들의 남은 핏줄이다. 반인반수의 모양으로 고양이와 비슷하다고 캐트 족이라고 불리우는 종족들의 일환으로 성인의례를 통과하기 위해 각처를 떠돌아다니고 있다. 이플림은 종종 서신을 써서 자신의 전서구에 달아서 고향으로 보낸다.
 | 리빈델 리빈델은 오랜 나무꾼으로 살아왔으며 산악에서 활동하는 것에 능숙하다. 발모어 태생인 리빈델이 기사단장이 된 사실은 꽤 근래의 일이며 그는 자신의 고향에서 일할 수 있는 특전을 받았다. 최근의 치안을 바로 잡기 위해서는 안다리아 국왕은 등록된 길드라는 형태를 장려하고 있다. 리빈델은 주로 새로운 모험자들이 안다리아의 도성에서 관리하는 길드의 수장들이 길드를 등록하는 것을 관장한다.
 | 울라와크 크레바타의 지역에서 대대로 살아오던 원주민의 현 추장으로 모험자에게 물약을 팔아오고 있다. 크레바타의 원주민으로 오래된 크레바타의 전승을 믿고 살아오고 있으며 옛 마법사 나헤리만의 궁전을 지키고 있기도 하다. 이 지역에서 군림하던 마법사 나헤리만은 크레바타의 주인으로 있었으며 매번 침략자를 막아내고 자신의 마법적 능력으로 얼음의 조각에도 능숙한 심미가였으나 최근 라후르의 부활이 가져온 크레바타의 균열로 인해 걱정하였으며 라후르군의 공격을 일차, 이차 및 삼차까지 이겨냈지만 믿고 있던 두 종족인 크루거종족과 폴락족 사이에 있는 미묘한 균열이 커져서 어떤 계기로 크루거종족이 라후르에 연합하게 되자 대패하고 얼음에 봉인되어버렸다.
 | 로키 울라와크가 크루거들에 쫓겨서 데리고온 폴락족의 아이들이다. 포키와 로키가 있으며 서로 힘을 모아서 정령수라고 불리우는 크레바타의 물을 길어 포션을 만들어서 팔고 있다. 포키는 나중에 울라와크 워크샵이라는 기계창을 만들 꿈을 가지고 있다. 울라와크와 함께 욤욤펌프라는 것을 만들었는데 손잡이가 헐거워서 매번 집어던지곤 한다.
 | 포키 울라와크가 크루거들에 쫓겨서 데리고온 폴락족의 아이들이다. 포키와 로키가 있으며 서로 힘을 모아서 정령수라고 불리우는 크레바타의 물을 길어 포션을 만들어서 팔고 있다. 포키는 세일즈에 능하다. 최근 세운 간판도 포키가 세운 것이다.


스킬 - 전사

Travia Online Interactive Manual

전사 스킬

아이콘 | 이름 | 수치 | 설명
 | 체력강화 | 레벨 요구사항:2 체력최대:15* 스킬레벨 | 체력을 강화합니다.
 | 마법력 강화 | 레벨 요구사항:2 마법 최대:15* 스킬레벨 | 마법력을 강화합니다.
 | 검방패 마스터리 | 레벨 요구사항:2 공격력:3* 스킬레벨 치명 확률:1* 스킬레벨 치명최대:1* 스킬레벨 블록확률:1* 스킬레벨 | 무기와 방패를 좀더 능숙하게 이용합니다.
 | 창 마스터리 | 레벨 요구사항:4 공격력:3* 스킬레벨 치명 확률:2* 스킬레벨 치명최대:1* 스킬레벨 | 창을 좀더 능숙하게 사용합니다.
 | 두손 마스터리 | 레벨 요구사항:5 공격력:3* 스킬레벨 공격등급:5* 스킬레벨 치명최대:1* 스킬레벨 방어등급:5* 스킬레벨 | 창을 제외한 두손 무기 사용법을 숙달합니다.
 | 쌍검 마스터리 | 레벨 요구사항:6 공격력:3* 스킬레벨 공격등급:10* 스킬레벨 블록확률:1* 스킬레벨 | 양손에 무기 하나씩 쥐는 사용법을 숙달합니다.
 | 물리 저항 | 레벨 요구사항:30 방어력:2* 스킬레벨 방어등급:3* 스킬레벨 | 물리 공격에 대한 인내력을 증가합니다.
 | 마법 저항 | 레벨 요구사항:45 불저항:2* 스킬레벨 얼음저항:2* 스킬레벨 전기저항:2* 스킬레벨 상태저항:2* 스킬레벨 | 마법 공격에 대한 저항력을 증가합니다.
 | 절대 공격 | 레벨 요구사항:60 공격확률:1* 스킬레벨 상처 악화:1* 스킬레벨 | 절대 공격력과 상처 악화를 야기하는 공격방법을 익힙니다.
 | 슬래시 | 레벨 요구사항:15 공격력:4* 스킬레벨 공격등급:3* 스킬레벨 초기 마법사용량:15 | 강한 타격력으로 하나의 상대를 공격합니다.
 | 피어스 | 레벨 요구사항:20 공격력:5* 스킬레벨 초기 마법사용량:20 | 일직선에 서있는 여러 상대를 공격합니다.
 | 버스트 | 레벨 요구사항:25 공격력:5* 스킬레벨 공격등급:5* 스킬레벨 초기 마법사용량:25 | 일정 범위의 여러 상대를 공격합니다.
 | 순간 베기 | 레벨 요구사항:40 마법공격력:7* 스킬레벨 초기 마법사용량:15 레벨당 마법사용량 증가:1 | 근처의 적을 순식간에 다가가서 벱니다.
 | 하이퍼슬래시 | 레벨 요구사항:50 공격력:6* 스킬레벨 공격등급:4* 스킬레벨 스턴:1* 스킬레벨 초기 마법사용량:15 레벨당 마법사용량 증가:1 | 강한 타격력으로 하나의 상대를 공격합니다.
 | 소드 토네이도 | 레벨 요구사항:60 공격력:5* 스킬레벨 밀려남:1* 스킬레벨 초기 마법사용량:20 레벨당 마법사용량 증가:1 | 일직선에 서있는 여러 상대를 공격합니다.
 | 소드 스톰 | 레벨 요구사항:70 공격력:5* 스킬레벨 공격등급:6* 스킬레벨 상처 악화:1* 스킬레벨 초기 마법사용량:25 레벨당 마법사용량 증가:1 | 일정 범위의 여러 상대를 공격합니다.
 | 버서커 모드 | 레벨 요구사항:80 공격력:3* 스킬레벨 공격등급:5* 스킬레벨 방어등급:-10* 스킬레벨 블록확률:-2* 스킬레벨 불저항:2* 스킬레벨 전기저항:2* 스킬레벨 얼음저항:2* 스킬레벨 상태저항:-2* 스킬레벨 광분:1 시간수명:5 초기 마법사용량:22 레벨당 마법사용량 증가:2 | 광분 상태로 변합니다.


스킬 - 마법사

Travia Online Interactive Manual

마법사

공통 계열

아이콘 | 이름 | 항목 | 설명
 | 마나 실드 | 레벨 요구사항:20 지능:1* 스킬레벨 마나 실드:1* 스킬레벨 시간수명:30 초기 마법사용량:53 레벨당 마법사용량 증가:7 | 체력 대신 마법력으로 스스로를 보호하는 실드입니다.
 | 프로텍트 오브 | 레벨 요구사항:110 방어력:5* 스킬레벨 시간수명:5 초기 마법사용량:15 레벨당 마법사용량 증가:6 | 방어력을 높이는 방어마법입니다.
 | 마법 방어 | 레벨 요구사항:150 마법방어력:10* 스킬레벨 시간수명:5 초기 마법사용량:20 레벨당 마법사용량 증가:5 | 마법 방어력을 높이는 인챈트 마법입니다.

불 계열

아이콘 | 이름 | 항목 | 설명
 | 파이어볼트 | 레벨 요구사항:1 불공격력:5* 스킬레벨 초기 마법사용량:4 | 작은 불의 구체를 쏘아 상대를 공격합니다.
 | 인페르노 | 레벨 요구사항:15 불공격력:10* 스킬레벨 초기 마법사용량:18 레벨당 마법사용량 증가:1 | 맹렬한 화염으로 상대를 태웁니다.
 | 플레임웨이브 | 레벨 요구사항:30 불공격력:15* 스킬레벨 초기 마법사용량:39 레벨당 마법사용량 증가:1 | 화염의 파도로 상대와 근처를 휩씁니다.
 | 파이어실드 | 레벨 요구사항:45 방어력:3* 스킬레벨 불저항:2* 스킬레벨 불타오름:1* 스킬레벨 시간수명:5 초기 마법사용량:45 레벨당 마법사용량 증가:2 | 불의 갑옷으로 근접 공격에서의 자신을 보호합니다.
 | 파이어볼 | 레벨 요구사항:60 불공격력:25* 스킬레벨 초기 마법사용량:63 레벨당 마법사용량 증가:2 | 불의 공으로 상대 및 주위를 타격합니다.
 | 파이어필드 | 레벨 요구사항:75 불공격력:30* 스킬레벨 초기 마법사용량:93 레벨당 마법사용량 증가:2 | 불으로 넓게 필드를 만듭니다.
 | 메테오 | 레벨 요구사항:90 불공격력:35* 스킬레벨 초기 마법사용량:105 레벨당 마법사용량 증가:3 | 외계에서 불덩어리 운석을 소환하여 공격합니다.
 | 파이어 마스터리 | 레벨 요구사항:5 불공격력:6* 스킬레벨 불저항상쇄:3* 스킬레벨 불타오름:1* 스킬레벨 | 불 공격력 및 타오르는 부가적인 효과를 추가합니다.

전기 계열

아이콘 | 이름 | 항목 | 설명
 | 라이트닝 볼트 | 레벨 요구사항:5 전기공격력:7* 스킬레벨 초기 마법사용량:5 | 전기를 쏩니다.
 | 텔레포트 | 레벨 요구사항:20 초기 마법사용량:80 | 순간에 다른곳으로 이동합니다.
 | 체인 라이트닝 | 레벨 요구사항:35 전기공격력:17* 스킬레벨 초기 마법사용량:35 레벨당 마법사용량 증가:2 | 여럿을 다중으로 연타해나가는 강력한 번개를 발사합니다.
 | 라이트닝 실드 | 레벨 요구사항:50 방어력:3* 스킬레벨 전기저항:2* 스킬레벨 스턴:1* 스킬레벨 시간수명:5 초기 마법사용량:50 레벨당 마법사용량 증가:2 | 라이트닝 저항력을 높입니다.
 | 라이트닝 블래스트 | 레벨 요구사항:65 전기공격력:27* 스킬레벨 초기 마법사용량:74 레벨당 마법사용량 증가:1 | 라이트닝의 폭발적인 구체를 발사합니다.
 | 라이트닝 웹 | 레벨 요구사항:80 전기공격력:32* 스킬레벨 초기 마법사용량:80 레벨당 마법사용량 증가:1 | 자신을 중심으로 여럿 타격하는 라이트닝 공격입니다.
 | 썬더볼트 | 레벨 요구사항:95 전기공격력:37* 스킬레벨 시간수명:5 초기 마법사용량:119 레벨당 마법사용량 증가:3 | 하늘에서 벼락을 소환하여 일정 지역을 강타합니다.
 | 라이트닝 마스터리 | 레벨 요구사항:10 전기공격력:4* 스킬레벨 전기저항력상쇄:3* 스킬레벨 스턴:1* 스킬레벨 | 라이트닝 공격력에 스턴 효과를 더하고 상대의 저항력을 약화합니다.

얼음 계열

아이콘 | 이름 | 항목 | 설명
 | 아이스 볼트 | 레벨 요구사항:10 얼음공격력:9* 스킬레벨 초기 마법사용량:13 | 얼음의 작은 구체를 쏘아냅니다.
 | 아이스 스피어 | 레벨 요구사항:25 얼음공격력:14* 스킬레벨 초기 마법사용량:28 레벨당 마법사용량 증가:1 | 일정 거리를 뚫고 나가버리는 얼음의 창으로 상대를 가격합니다.
 | 아이스 필라 | 레벨 요구사항:40 얼음공격력:19* 스킬레벨 가둠:1* 스킬레벨 시간수명:3 초기 마법사용량:40 레벨당 마법사용량 증가:2 | 얼음의 기둥을 소환하여 상대를 얼려버립니다.
 | 아이스 실드 | 레벨 요구사항:55 방어력:3* 스킬레벨 얼음저항:2* 스킬레벨 느려짐:1* 스킬레벨 시간수명:5 초기 마법사용량:55 레벨당 마법사용량 증가:2 | 얼음의 갑옷으로 스스로를 보호합니다.
 | 글레이셜 블래스트 | 레벨 요구사항:70 얼음공격력:29* 스킬레벨 초기 마법사용량:79 레벨당 마법사용량 증가:2 | 폭발하는 빠르고 강력한 얼음의 창으로 상대를 가격합니다.
 | 글레이셜 스트라이크 | 레벨 요구사항:85 얼음공격력:33* 스킬레벨 초기 마법사용량:102 레벨당 마법사용량 증가:2 | 직선으로 강타하는 거대한 빙하를 소환합니다.
 | 스타 더스트 | 레벨 요구사항:100 얼음공격력:39* 스킬레벨 초기 마법사용량:124 레벨당 마법사용량 증가:3 | 외계에서 거대한 얼음덩어리를 소환하여 떨어뜨립니다.
 | 콜드 마스터리 | 레벨 요구사항:15 얼음공격력:2* 스킬레벨 얼음저항상쇄:3* 스킬레벨 느려짐:1* 스킬레벨 | 얼음에 느려지는 효과를 부여하며 저항력을 상쇄시킵니다.


궁사 스킬

전투술

이미지 | 이름 | 항목 | 설명
 | 파워 샷 | 레벨 요구사항:5 공격력:7* 스킬레벨 공격등급:5* 스킬레벨 독:2* 스킬레벨 초기 마법사용량:6 | 한번에 센 화살을 쏩니다.
 | 피어싱 샷 | 레벨 요구사항:16 공격력:10* 스킬레벨 초기 마법사용량:11 레벨당 마법사용량 증가:1 | 뚫고 나가는 화살을 쏩니다.
 | 난사 | 레벨 요구사항:27 공격력:13* 스킬레벨 공격등급:5* 스킬레벨 초기 마법사용량:13 레벨당 마법사용량 증가:1 | 여럿을 공격하는 화살을 쏩니다.
 | 포이즌 샷 | 레벨 요구사항:38 공격력:16* 스킬레벨 공격등급:5* 스킬레벨 독:3* 스킬레벨 초기 마법사용량:19 레벨당 마법사용량 증가:2 | 상대와 주위에 독으로 공격합니다.
 | 피닉스 샷 | 레벨 요구사항:49 불공격력:19* 스킬레벨 초기 마법사용량:23 레벨당 마법사용량 증가:1 | 뚫고 나가는 불사조를 소환하여 공격합니다.
 | 윈드 코일 | 레벨 요구사항:60 공격력:18* 스킬레벨 초기 마법사용량:30 레벨당 마법사용량 증가:2 | 여럿을 공격하는 여러발의 화살을 일시에 쏩니다.
 | 활 마스터리 | 레벨 요구사항:60 공격력:3* 스킬레벨 치명 확률:1* 스킬레벨 치명최대:1* 스킬레벨 | 활의 숙련도를 증가시킵니다.
 | 석궁 마스터리 | 레벨 요구사항:70 공격력:3* 스킬레벨 치명 확률:1* 스킬레벨 | 석궁의 숙련도를 증가시킵니다.

정령술

이미지 | 이름 | 항목 | 설명
 | 호크 아이 | 레벨 요구사항:25 공격등급:10* 스킬레벨 치명최대:1* 스킬레벨 시간수명:5 초기 마법사용량:25 레벨당 마법사용량 증가:3 | 일시적으로 집중력을 증가시킵니다.
 | 포레스터의 보호 | 레벨 요구사항:43 방어력:5* 스킬레벨 마나 실드:1* 스킬레벨 시간수명:5 초기 마법사용량:43 레벨당 마법사용량 증가:3 | 자신을 보호하는 정령의 에너지를 소환합니다.
 | 촉수 | 레벨 요구사항:61 공격등급:5* 스킬레벨 가둠:1* 스킬레벨 시간수명:4 초기 마법사용량:61 레벨당 마법사용량 증가:4 | 상대를 묶어서 못움직이게 만듭니다.
 | 마법 해제 | 레벨 요구사항:79 공격등급:5* 스킬레벨 헤제:1* 스킬레벨 시간수명:3 초기 마법사용량:79 레벨당 마법사용량 증가:4 | 상대의 호의적인 마법을 없앱니다.

소환술

이미지 | 이름 | 항목 | 설명
 | 오크 전사 소환 | 레벨 요구사항:40 공격력:1* 스킬레벨 불저항:2* 스킬레벨 체력최대:1* 스킬레벨 시간수명:30 초기 마법사용량:40 레벨당 마법사용량 증가:6 | 오크 전사를 소환합니다.
 | 칼리스타 소환 | 레벨 요구사항:60 공격력:1* 스킬레벨 얼음저항:2* 스킬레벨 체력최대:2* 스킬레벨 시간수명:30 초기 마법사용량:60 레벨당 마법사용량 증가:6 | 칼리스타를 소환합니다.
 | 라이칸 소환 | 레벨 요구사항:80 공격력:2* 스킬레벨 전기저항:2* 스킬레벨 체력최대:3* 스킬레벨 시간수명:30 초기 마법사용량:80 레벨당 마법사용량 증가:6 | 라이칸울프를 소환합니다.
 | 엔트 소환 | 레벨 요구사항:100 공격력:2* 스킬레벨 상태저항:2* 스킬레벨 체력최대:4* 스킬레벨 시간수명:30 초기 마법사용량:100 레벨당 마법사용량 증가:6 | 엔트를 소환합니다.
 | 오우거 소환 | 레벨 요구사항:120 공격력:3* 스킬레벨 불저항:2* 스킬레벨 체력최대:5* 스킬레벨 시간수명:30 초기 마법사용량:120 레벨당 마법사용량 증가:6 | 오우거 스토커를 소환합니다.
 | 아처 소환 | 레벨 요구사항:140 공격력:3* 스킬레벨 얼음저항:2* 스킬레벨 체력최대:6* 스킬레벨 시간수명:30 초기 마법사용량:140 레벨당 마법사용량 증가:6 | 폴른 아처 시스터를 소환합니다.
 | 크림즌 가드 소환 | 레벨 요구사항:160 공격력:4* 스킬레벨 전기저항:2* 스킬레벨 체력최대:7* 스킬레벨 시간수명:30 초기 마법사용량:160 레벨당 마법사용량 증가:6 | 크림즌 가드를 소환합니다.


소모품

Travia Online Interactive Manual

소모품과 악세사리

그림 | 제목 | 항목
 | 작은 힐포션 | 수량 개수:100 가격:50
 | 중간 힐포션 | 수량 개수:200 가격:100
 | 큰 힐포션 | 수량 개수:300 가격:150
 | 작은 마나포션 | 수량 개수:100 가격:100
 | 중간 마나포션 | 수량 개수:200 가격:200
 | 큰 마나포션 | 수량 개수:300 가격:300
 | 상태회복 포션 | 가격:200
 | 귀환 스크롤 | 가격:200
 | 링 | 마법방어력 5 가격:1500
 | 브래스 링 | 마법방어력 10 가격:7500
 | 크레스트 링 | 마법방어력 15 가격:13500
 | 카파 링 | 마법 방어력:20 가격:19500
 | 제이드 링 | 마법 방어력:25 가격:25500
 | 오팔 링 | 마법 방어력:30 가격:31500
 | 아뮬렛 | 마법방어력 5 가격:2400
 | 넥클리스 | 마법방어력 10 가격:8400
 | 브로우치 | 마법방어력 15 가격:14400
 | 엠블렘 | 마법 방어력:20 가격:20400
 | 버튼 | 마법 방어력:25 가격:26400
 | 투쓰 | 마법 방어력:30 가격:32400


전사 방어구

종류 | 힘요구 | 방어등급 | 방어력 | 가격
머시너리 헬름 | 33 | 16 | 3 | 600
머시너리 장갑 | 41 | 18 | 4 | 1200
머시너리 부츠 | 49 | 19 | 4 | 1800
머시너리 레깅 | 57 | 21 | 5 | 2400
머시너리 갑옷 | 65 | 23 | 6 | 3000
종류 | 힘요구 | 방어등급 | 방어력 | 가격
어설트 헬름 | 105 | 31 | 10 | 6000
어설트 장갑 | 113 | 32 | 11 | 6600
어설트 부츠 | 121 | 34 | 12 | 7200
어설트 레깅 | 129 | 35 | 12 | 7800
어설트 갑옷 | 137 | 37 | 13 | 8400

종류 | 힘요구 | 방어등급 | 방어력 | 가격
와이번 헬름 | 177 | 45 | 17 | 11400
와이번 장갑 | 185 | 47 | 18 | 12000
와이번 부츠 | 193 | 48 | 19 | 12600
와이번 레깅 | 201 | 50 | 20 | 13200
와이번 갑옷 | 209 | 51 | 20 | 13800
종류 | 힘요구 | 방어등급 | 방어력 | 가격
발리언트 헬름 | 265 | 63 | 26 | 18000
발리언트 장갑 | 273 | 64 | 27 | 18600
발리언트 부츠 | 281 | 66 | 28 | 19200
발리언트 레깅 | 289 | 67 | 28 | 19800
발리언트 갑옷 | 297 | 69 | 29 | 20400

종류 | 힘요구 | 방어등급 | 방어력 | 가격
크라켄 헬름 | 425 | 95 | 39 | 30000
크라켄 장갑 | 437 | 97 | 40 | 30900
크라켄 부츠 | 449 | 99 | 41 | 31800
크라켄 레깅 | 461 | 102 | 43 | 32700
크라켄 갑옷 | 473 | 104 | 44 | 33600


전사 한손검

단계 | 모습 | 이름 | 성능
1단계 |  | 그라디우스 | 최소 공격력:8 최대 공격력:10 힘요구:25 민첩요구:15 가격:300
2단계 |  | 브로드소드 | 최소 공격력:12 최대 공격력:22 힘요구:85 민첩요구:45 공격등급:38 가격:6300
3단계 |  | 팔치온 | 최소 공격력:15 최대 공격력:33 힘요구:145 민첩요구:75 공격등급:75 가격:12300
4단계 |  | 맥커렐소드 | 최소 공격력:19 최대 공격력:44 힘요구:205 민첩요구:105 공격등급:112 가격:18300
5단계 |  | 잉그램소드 | 최소 공격력:23 최대 공격력:55 힘요구:265 민첩요구:135 공격등급:150 가격:24300
6단계 |  | 골렘텅 | 최소 공격력:27 최대 공격력:67 힘요구:325 민첩요구:165 공격등급:188 가격:30300
7단계 |  | 레반트소드 | 최소 공격력:30 최대 공격력:78 힘요구:385 민첩요구:195 공격등급:225 가격:36300
8단계 |  | 바람검 | 최소 공격력:34 최대 공격력:89 힘요구:445 민첩요구:225 공격등급:262 가격:42300


전사 두손검

차수 | 모습 | 이름 | 성능
1차 |  | 자이언트 소드 | 최소 공격력:16 최대 공격력:20 힘요구:42 민첩요구:20 가격:1800
2차 |  | 미트크래셔 | 최소 공격력:31 최대 공격력:43 힘요구:112 민첩요구:40 가격:7800
3차 |  | 륜블레이드 | 최소 공격력:46 최대 공격력:65 힘요구:182 민첩요구:60 막기확률:10 가격:13800
4차 |  | 데몬소드 | 최소 공격력:61 최대 공격력:88 힘요구:252 민첩요구:80 방어력:10 가격:19800
5차 |  | 다이카타나 | 최소 공격력:76 최대 공격력:110 힘요구:322 민첩요구:100 마법 방어력:10 가격:25800
6차 |  | 제노칼리버 | 최소 공격력:91 최대 공격력:133 힘요구:392 민첩요구:120 가격:31800
7차 |  | 타워소드 | 최소 공격력:106 최대 공격력:155 힘요구:462 민첩요구:140 가격:37800
8차 |  | 이블아이소드 | 최소 공격력:121 최대 공격력:178 힘요구:532 민첩요구:160 가격:43800


전사 한손 도끼

Travia Online Interactive Manual
단계 | 모습 | 이름 | 성능
1단계 |  | 나무꾼 도끼 | 최소 공격력:9 최대 공격력:12 힘요구:36 민첩요구:18 가격:1200
2단계 |  | 손도끼 | 최소 공격력:13 최대 공격력:26 힘요구:106 민첩요구:38 가격:7200
3단계 |  | 호크 도끼 | 최소 공격력:18 최대 공격력:41 힘요구:176 민첩요구:58 가격:13200
4단계 |  | 스크류액스 | 최소 공격력:23 최대 공격력:55 힘요구:246 민첩요구:78 가격:19200
5단계 |  | 오크액스 | 최소 공격력:27 최대 공격력:69 힘요구:316 민첩요구:98 가격:25200
6단계 |  | 크로커다일 | 최소 공격력:32 최대 공격력:83 힘요구:386 민첩요구:118 가격:31200
7단계 |  | 스컬 초퍼 | 최소 공격력:37 최대 공격력:97 힘요구:456 민첩요구:138 가격:37200
8단계 |  | 임팰러 초퍼 | 최소 공격력:41 최대 공격력:111 힘요구:526 민첩요구:158 가격:43200


전사 두손 도끼

단계 | 모습 | 이름 | 성능
1단계 |  | 반월 도끼 | 최소 공격력:20 최대 공격력:26 힘요구:59 민첩요구:22 가격:3000
2단계 |  | 양날 도끼 | 최소 공격력:36 최대 공격력:50 힘요구:134 민첩요구:37 가격:9000
3단계 |  | 스톰크러셔 | 최소 공격력:53 최대 공격력:75 힘요구:209 민첩요구:52 가격:15000
4단계 |  | 랜드퀘이커 | 최소 공격력:69 최대 공격력:100 힘요구:284 민첩요구:67 가격:21000
5단계 |  | 와이번크랙 | 최소 공격력:86 최대 공격력:125 힘요구:359 민첩요구:82 가격:27000
6단계 |  | 마운튼도끼 | 최소 공격력:102 최대 공격력:149 힘요구:434 민첩요구:97 가격:33000
7단계 |  | 락슬라이서 | 최소 공격력:119 최대 공격력:174 힘요구:509 민첩요구:112 가격:39000
8단계 |  | 스컬크러셔 | 최소 공격력:135 최대 공격력:199 힘요구:584 민첩요구:127 가격:45000


방패

단계 | 모습 | 이름 | 성능
1단계 |  | 버클러 | 힘요구:40 민첩요구:17 막기확률:11 방어력:4 가격:1500
2단계 |  | 카이트실드 | 힘요구:100 민첩요구:47 막기확률:16 방어력:10 가격:7500
3단계 |  | 히터실드 | 힘요구:160 민첩요구:77 막기확률:21 방어력:16 가격:13500
4단계 |  | 엘바인 실드 | 힘요구:220 민첩요구:107 막기확률:26 방어력:22 가격:19500
5단계 |  | 라이온 실드 | 힘요구:280 민첩요구:137 막기확률:31 방어력:28 가격:25500
6단계 |  | 메두사 실드 | 힘요구:340 민첩요구:167 막기확률:36 방어력:34 가격:31500
7단계 |  | 앵커 실드 | 힘요구:400 민첩요구:197 막기확률:41 방어력:40 가격:37500
8단계 |  | 플레인실드 | 힘요구:460 민첩요구:227 막기확률:46 방어력:46 가격:43500
9단계 |  | 디플렉터 | 힘요구:520 민첩요구:257 막기확률:51 방어력:52 가격:49500
10단계 |  | 타워실드 | 힘요구:580 민첩요구:287 막기확률:56 방어력:58 가격:55500


전사 창

차수 | 모습 | 이름 | 성능
1단계 |  | 더블스피어 | 최소 공격력:13 최대 공격력:19 힘요구:35 민첩요구:19 공격등급:6 가격:1200
2단계 |  | 롱스피어 | 최소 공격력:18 최대 공격력:38 힘요구:80 민첩요구:36 공격등급:32 가격:5400
3단계 |  | 액스스피어 | 최소 공격력:22 최대 공격력:57 힘요구:126 민첩요구:54 공격등급:58 가격:9600
4단계 |  | 트라이던트 | 최소 공격력:27 최대 공격력:75 힘요구:171 민첩요구:71 공격등급:84 가격:13800
5단계 |  | 포세이돈 | 최소 공격력:32 최대 공격력:94 힘요구:217 민첩요구:89 공격등급:111 가격:18000
6단계 |  | 헐버드 | 최소 공격력:36 최대 공격력:113 힘요구:262 민첩요구:106 공격등급:137 가격:22200
7단계 |  | 버디슈 | 최소 공격력:41 최대 공격력:132 힘요구:308 민첩요구:124 공격등급:163 가격:26400
8단계 |  | 드레이크윙 | 최소 공격력:46 최대 공격력:151 힘요구:353 민첩요구:141 공격등급:189 가격:30600
9단계 |  | 드래곤헐버드 | 최소 공격력:51 최대 공격력:170 힘요구:399 민첩요구:159 공격등급:216 가격:34800
10단계 |  | 서펀트 스피어 | 최소 공격력:55 최대 공격력:189 힘요구:444 민첩요구:176 공격등급:242 가격:39000
11단계 |  | 이블아이 스피어 | 최소 공격력:60 최대 공격력:208 힘요구:490 민첩요구:194 공격등급:268 가격:43200


마법사 방어구

종류 | 힘요구 | 지능요구 | 방어등급 | 방어력 | 마법방어력 | 가격
루디먼트 모자 | 12 | 31 | 7 | 1 | 3 | 600
루디먼트 장갑 | 14 | 37 | 8 | 1 | 3 | 1200
루디먼트 부츠 | 16 | 43 | 9 | 1 | 4 | 1800
루디먼트 바지 | 18 | 49 | 10 | 1 | 4 | 2400
루디먼트 린넨 | 20 | 55 | 11 | 2 | 5 | 3000

종류 | 힘요구 | 지능요구 | 방어등급 | 방어력 | 마법방어력 | 가격
나버스 모자 | 30 | 85 | 15 | 3 | 8 | 6000
나버스 장갑 | 32 | 91 | 15 | 3 | 9 | 6600
나버스 부츠 | 34 | 97 | 16 | 3 | 9 | 7200
나버스 바지 | 36 | 103 | 17 | 3 | 10 | 7800
나버스 린넨 | 38 | 109 | 18 | 3 | 10 | 8400

종류 | 힘요구 | 지능요구 | 방어등급 | 방어력 | 마법방어력 | 가격
스튜던트 모자 | 48 | 139 | 22 | 4 | 13 | 11400
스튜던트 장갑 | 50 | 145 | 23 | 5 | 14 | 12000
스튜던트 부츠 | 52 | 151 | 23 | 5 | 15 | 12600
스튜던트 바지 | 54 | 157 | 24 | 5 | 15 | 13200
스튜던트 린넨 | 56 | 163 | 25 | 5 | 16 | 13800

종류 | 힘요구 | 지능요구 | 방어등급 | 방어력 | 마법방어력 | 가격
머내스틱 모자 | 66 | 193 | 29 | 6 | 19 | 16800
머내스틱 장갑 | 68 | 199 | 30 | 6 | 19 | 17400
머내스틱 부츠 | 70 | 205 | 31 | 7 | 20 | 18000
머내스틱 바지 | 72 | 211 | 31 | 7 | 21 | 18600
머내스틱 린넨 | 74 | 217 | 32 | 7 | 21 | 19200

종류 | 힘요구 | 지능요구 | 방어등급 | 방어력 | 마법방어력 | 가격
블러드번 모자 | 105 | 310 | 45 | 10 | 31 | 28500
블러드번 장갑 | 108 | 319 | 46 | 10 | 31 | 29400
블러드번 부츠 | 111 | 328 | 47 | 11 | 32 | 30300
블러드번 바지 | 114 | 337 | 48 | 11 | 33 | 31200
블러드번 린넨 | 117 | 346 | 49 | 11 | 34 | 32100


마법사 완드

단계 | 모습 | 이름 | 성능
1단계 |  | 페더 완드 | 최소 공격력:2 최대 공격력:3 힘요구:5 지력요구:25 마법 공격력:9 가격:300
2단계 |  | 스타 완드 | 최소 공격력:2 최대 공격력:5 힘요구:19 지력요구:67 마법 공격력:23 가격:4500
3단계 |  | 오브 완드 | 최소 공격력:3 최대 공격력:8 힘요구:39 지력요구:127 마법 공격력:44 가격:10500
4단계 |  | 올리브 완드 | 최소 공격력:4 최대 공격력:11 힘요구:59 지력요구:187 마법 공격력:65 가격:16500
5단계 |  | 쿼터 완드 | 최소 공격력:5 최대 공격력:14 힘요구:79 지력요구:247 마법 공격력:86 가격:22500
6단계 |  | 오팔 완드 | 최소 공격력:5 최대 공격력:17 힘요구:99 지력요구:307 마법 공격력:107 가격:28500
7단계 |  | 스틱 완드 | 최소 공격력:6 최대 공격력:20 힘요구:119 지력요구:367 마법 공격력:128 가격:34500
8단계 |  | 썬 완드 | 최소 공격력:7 최대 공격력:23 힘요구:139 지력요구:427 마법 공격력:149 가격:40500


마법사 스태프

단계 | 모습 | 이름 | 성능
1단계 |  | 페더 스태프 | 최소 공격력:3 최대 공격력:5 힘요구:7 지력요구:31 마법 공격력:20 가격:1500
2단계 |  | 윙 스태프 | 최소 공격력:7 최대 공격력:14 힘요구:17 지력요구:61 마법 공격력:50 가격:7500
3단계 |  | 유니콘 스태프 | 최소 공격력:11 최대 공격력:23 힘요구:27 지력요구:91 마법 공격력:80 가격:13500
4단계 |  | 아케인 스태프 | 최소 공격력:14 최대 공격력:32 힘요구:37 지력요구:121 마법 공격력:110 가격:19500
5단계 |  | 라미엘 스태프 | 최소 공격력:18 최대 공격력:42 힘요구:47 지력요구:151 마법 공격력:140 가격:25500
6단계 |  | 메이지 스태프 | 최소 공격력:22 최대 공격력:51 힘요구:57 지력요구:181 마법 공격력:170 가격:31500
7단계 |  | 크로스 스태프 | 최소 공격력:26 최대 공격력:60 힘요구:67 지력요구:211 마법 공격력:200 가격:37500
8단계 |  | 해골 스태프 | 최소 공격력:30 최대 공격력:69 힘요구:77 지력요구:241 마법 공격력:230 가격:43500


Travia Online Interactive Manual

마법서

단계 | 모습 | 이름 | 성능
1단계 |  | 입문 마법서 | 힘요구:10 지력요구:38 마법 공격력:9 마법 방어력:10 가격:3000
2단계 |  | 초급 마법서 | 힘요구:20 지력요구:68 마법 공격력:19 마법 방어력:15 가격:9000
3단계 |  | 중급 마법서 | 힘요구:30 지력요구:98 마법 공격력:29 마법 방어력:20 가격:15000
4단계 |  | 상급 마법서 | 힘요구:74 지력요구:232 마법 공격력:39 마법 방어력:25 가격:21000
5단계 |  | 고급 마법서 | 힘요구:94 지력요구:292 마법 공격력:49 마법 방어력:30 가격:27000
6단계 |  | 해골 마법서 | 힘요구:114 지력요구:352 마법 공격력:59 마법 방어력:35 가격:33000


궁사 방어구

종류 | 힘요구 | 민첩요구 | 방어등급 | 방어력 | 가격
궁사 캡 | 24 | 40 | 18 | 2 | 1800
궁사 장갑 | 27 | 45 | 22 | 2 | 2400
궁사 부츠 | 30 | 50 | 26 | 3 | 3000
궁사 바지 | 33 | 55 | 30 | 3 | 3600
궁사 자켓 | 36 | 60 | 34 | 3 | 4200

종류 | 힘요구 | 민첩요구 | 방어등급 | 방어력 | 가격
헌터 캡 | 51 | 85 | 54 | 5 | 7200
헌터 장갑 | 54 | 90 | 58 | 5 | 7800
헌터 부츠 | 57 | 95 | 62 | 5 | 8400
헌터 바지 | 60 | 100 | 66 | 6 | 9000
헌터 자켓 | 63 | 105 | 70 | 6 | 9600

종류 | 힘요구 | 민첩요구 | 방어등급 | 방어력 | 가격
인트루더 캡 | 78 | 130 | 90 | 7 | 12600
인트루더 장갑 | 81 | 135 | 94 | 8 | 13200
인트루더 부츠 | 84 | 140 | 98 | 8 | 13800
인트루더 바지 | 87 | 145 | 102 | 8 | 14400
인트루더 자켓 | 90 | 150 | 106 | 9 | 15000

종류 | 힘요구 | 민첩요구 | 방어등급 | 방어력 | 가격
체이서 캡 | 105 | 175 | 126 | 10 | 18000
체이서 장갑 | 108 | 180 | 130 | 10 | 18600
체이서 부츠 | 111 | 185 | 134 | 11 | 19200
체이서 바지 | 114 | 190 | 138 | 11 | 19800
체이서 자켓 | 117 | 195 | 142 | 11 | 20400

종류 | 힘요구 | 민첩요구 | 방어등급 | 방어력 | 가격
스네이크 캡 | 165 | 275 | 206 | 16 | 30000
스네이크 장갑 | 169 | 282 | 212 | 16 | 30900
스네이크 부츠 | 174 | 290 | 218 | 17 | 31800
스네이크 바지 | 178 | 297 | 224 | 17 | 32700
스네이크 자켓 | 183 | 305 | 230 | 18 | 33600


Travia Online Interactive Manual

활

단계 | 모습 | 이름 | 성능
1단계 |  | 보우 | 최소 공격력:10 최대 공격력:12 힘요구:15 민첩요구:25 가격:300
2단계 |  | 헌터 보우 | 최소 공격력:16 최대 공격력:25 힘요구:42 민첩요구:70 공격등급:68 가격:5700
3단계 |  | 롱 보우 | 최소 공격력:23 최대 공격력:37 힘요구:69 민첩요구:115 공격등급:135 가격:11100
4단계 |  | 혼 보우 | 최소 공격력:30 최대 공격력:50 힘요구:96 민첩요구:160 공격등급:202 가격:16500
5단계 |  | 콤포지트 보우 | 최소 공격력:37 최대 공격력:63 힘요구:123 민첩요구:205 공격등급:270 가격:21900
6단계 |  | 스네이크 보우 | 최소 공격력:44 최대 공격력:76 힘요구:150 민첩요구:250 공격등급:338 가격:27300
7단계 |  | 그린투쓰 보우 | 최소 공격력:50 최대 공격력:88 힘요구:177 민첩요구:295 공격등급:405 가격:32700
8단계 |  | 프레임 보우 | 최소 공격력:57 최대 공격력:101 힘요구:204 민첩요구:340 공격등급:472 가격:38100


Travia Online Interactive Manual

석궁

단계 | 모습 | 이름 | 성능
1단계 |  | 석궁 | 최소 공격력:10 최대 공격력:15 힘요구:22 민첩요구:34 공격등급:11 최고 공격력:30 가격:1500
2단계 |  | 헌터 석궁 | 최소 공격력:13 최대 공격력:30 힘요구:54 민첩요구:74 공격등급:62 최고 공격력:30 가격:6900
3단계 |  | 미디움 석궁 | 최소 공격력:15 최대 공격력:44 힘요구:85 민첩요구:115 공격등급:112 최고 공격력:30 가격:12300
4단계 |  | 헤비 석궁 | 최소 공격력:18 최대 공격력:59 힘요구:116 민첩요구:156 공격등급:163 최고 공격력:30 가격:17700
5단계 |  | 스틸 석궁 | 최소 공격력:20 최대 공격력:74 힘요구:148 민첩요구:196 공격등급:214 최고 공격력:30 가격:23100
6단계 |  | 머신 석궁 | 최소 공격력:23 최대 공격력:88 힘요구:180 민첩요구:236 공격등급:264 최고 공격력:30 가격:28500
7단계 |  | 프레임 석궁 | 최소 공격력:25 최대 공격력:103 힘요구:211 민첩요구:277 공격등급:315 최고 공격력:30 가격:33900
8단계 |  | 핸드 발리스타 | 최소 공격력:28 최대 공격력:117 힘요구:242 민첩요구:318 공격등급:366 최고 공격력:30 가격:39300


Travia Online Interactive Manual

화살

단계 | 모습 | 이름 | 성능
1단계 |  | 나무 화살 | 최소 공격력:8 최대 공격력:10 힘요구:15 민첩요구:25 가격:350
2단계 |  | 대나무 화살 | 최소 공격력:13 최대 공격력:17 힘요구:45 민첩요구:75 공격등급:50 가격:1350
3단계 |  | 청동 화살 | 최소 공격력:18 최대 공격력:24 힘요구:75 민첩요구:125 공격등급:100 가격:2350
4단계 |  | 황동 화살 | 최소 공격력:23 최대 공격력:32 힘요구:105 민첩요구:175 공격등급:150 가격:3350
5단계 |  | 철 화살 | 최소 공격력:28 최대 공격력:39 힘요구:135 민첩요구:225 공격등급:200 가격:4350
6단계 |  | 강철 화살 | 최소 공격력:33 최대 공격력:47 힘요구:165 민첩요구:275 공격등급:250 가격:5350
7단계 |  | 아이언 화살 | 최소 공격력:39 최대 공격력:54 힘요구:195 민첩요구:325 공격등급:300 가격:6350
8단계 |  | 스틸 화살 | 최소 공격력:44 최대 공격력:61 힘요구:225 민첩요구:375 공격등급:350 가격:7350
9단계 |  | 강화 화살 | 최소 공격력:49 최대 공격력:69 힘요구:255 민첩요구:425 공격등급:400 가격:8350
10단계 |  | 콤포지트 화살 | 최소 공격력:54 최대 공격력:76 힘요구:285 민첩요구:475 공격등급:450 가격:9350


Travia Online Interactive Manual

볼트

단계 | 모습 | 이름 | 성능
1단계 |  | 나무 볼트 | 최소 공격력:9 최대 공격력:11 힘요구:22 민첩요구:34 공격등급:8 가격:550
2단계 |  | 대나무 볼트 | 최소 공격력:14 최대 공격력:19 힘요구:54 민첩요구:74 공격등급:41 가격:1450
3단계 |  | 청동 볼트 | 최소 공격력:19 최대 공격력:26 힘요구:85 민첩요구:115 공격등급:75 가격:2350
4단계 |  | 황동 볼트 | 최소 공격력:24 최대 공격력:33 힘요구:116 민첩요구:156 공격등급:109 가격:3250
5단계 |  | 철 볼트 | 최소 공격력:29 최대 공격력:41 힘요구:148 민첩요구:196 공격등급:142 가격:4150
6단계 |  | 강철 볼트 | 최소 공격력:34 최대 공격력:48 힘요구:180 민첩요구:236 공격등급:176 가격:5050
7단계 |  | 아이언 볼트 | 최소 공격력:39 최대 공격력:55 힘요구:211 민첩요구:277 공격등급:210 가격:6550
8단계 |  | 스틸 볼트 | 최소 공격력:45 최대 공격력:62 힘요구:242 민첩요구:318 공격등급:244 가격:7550
9단계 |  | 강화 볼트 | 최소 공격력:50 최대 공격력:70 힘요구:274 민첩요구:358 공격등급:278 가격:8550
10단계 |  | 콤포지트 볼트 | 최소 공격력:55 최대 공격력:77 힘요구:306 민첩요구:398 공격등급:311 가격:9550